<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>När covid-19 inte vill gå över | Slowfox</title>
<link rel="pingback" href="https://slowfox.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Slowfox &raquo; flöde" href="https://slowfox.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slowfox &raquo; kommentarsflöde" href="https://slowfox.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Slowfox &raquo; När covid-19 inte vill gå&nbsp;över kommentarsflöde" href="https://slowfox.wordpress.com/2021/01/17/nar-covid-19-inte-vill-ga-over/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkt1ywiAQhV+oSK22jhedPguEla5ZfgYWY96+JNYx1Wma6U2GA+db2JOVXRRN8AyepSsiUrHos+xiE5zIDgn6O7Vqcn6SE0xTsDcwJKNMlpaCVrTMa9DajTi9PLgnD0pAisGIGDLfqTmMsIUsj8BRNa0Y1Zwd/QE9ci/5E1wFY9GX1z1AV8KWKjUkW08SyNN+tVttpS5IZmh2vFQnlXqZuSdYUGekJm9WfSgsbELz3xJJMXqbf8En7Q8t1H0XFQ8OBwYVUE3C8xzWobFQ/0q1fK8Fw3keGSdK65ggZ1G/DosTl9QvnCbl2yW3QqmnoUWoUXWSwcVhNhZ0ey1wIGza9LffQhA12Bpm8D+EOJDCND+9w+DXpR1DuskB+nDv67f18/Z1t9mvj1/ZvVgn?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"2644958","siteName":"Slowfox","siteURL":"http:\/\/slowfox.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fslowfox.wordpress.com%2F2021%2F01%2F17%2Fnar-covid-19-inte-vill-ga-over%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/slowfox.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"fd5b979c46","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"652b8b47fe\" \/>","referer":"https:\/\/slowfox.wordpress.com\/2021\/01\/17\/nar-covid-19-inte-vill-ga-over\/","canFollow":"1","feedID":"527522","statusMessage":"","customizeLink":"https:\/\/slowfox.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fslowfox.wordpress.com%2F2021%2F01%2F17%2Fnar-covid-19-inte-vill-ga-over%2F","postID":"3006","shortlink":"https:\/\/wp.me\/pb64C-Mu","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/slowfox.wordpress.com\/3006","statsLink":"https:\/\/wordpress.com\/stats\/post\/3006\/slowfox.wordpress.com","i18n":{"view":"Visa webbplats","follow":"F\u00f6lj","following":"F\u00f6ljer","edit":"Redigera","login":"Logga in","signup":"Registrera","customize":"Anpassa","report":"Rapportera detta inneh\u00e5ll","themeInfo":"H\u00e4mta tema: Digg 3 Column","shortlink":"Kopiera kortl\u00e4nk","copied":"Kopierad","followedText":"Nya inl\u00e4gg fr\u00e5n denna webbplats kommer nu att visas i din <a href=\"https:\/\/wordpress.com\/read\">L\u00e4sare<\/a>","foldBar":"Minimera detta f\u00e4lt","unfoldBar":"Expandera detta f\u00e4lt","editSubs":"Hantera prenumerationer","viewReader":"Visa webbplats i Inl\u00e4ggsvyn","viewReadPost":"Visa inl\u00e4gg i l\u00e4sare","subscribe":"Skapa konto","enterEmail":"Ange din e-postadress","followers":"","alreadyUser":"Har du redan ett WordPress.com-konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fslowfox.wordpress.com%2F2021%2F01%2F17%2Fnar-covid-19-inte-vill-ga-over%2F&signup_flow=account\">Logga in nu.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-includes/js/jquery/jquery.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1609849039j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slowfox.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://slowfox.wordpress.com/2021/01/17/nar-covid-19-inte-vill-ga-over/" />
<link rel='shortlink' href='https://wp.me/pb64C-Mu' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fslowfox.wordpress.com%2F2021%2F01%2F17%2Fnar-covid-19-inte-vill-ga-over%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fslowfox.wordpress.com%2F2021%2F01%2F17%2Fnar-covid-19-inte-vill-ga-over%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="När covid-19 inte vill gå över" />
<meta property="og:url" content="https://slowfox.wordpress.com/2021/01/17/nar-covid-19-inte-vill-ga-over/" />
<meta property="og:description" content="Det skrivs sedan i höstas mer och mer om hur covid-19, särskilt bland drabbade i åldern ca 25–45 (men även barn), ofta medför långvariga sviter, även efter att man konstaterats inte längre bära på …" />
<meta property="article:published_time" content="2021-01-17T04:01:11+00:00" />
<meta property="article:modified_time" content="2021-01-22T04:36:36+00:00" />
<meta property="og:site_name" content="Slowfox" />
<meta property="og:image" content="https://slowfox.files.wordpress.com/2021/01/british-society-for-immunology-rapport_small.jpg" />
<meta property="og:image:width" content="248" />
<meta property="og:image:height" content="353" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="När covid-19 inte vill gå&nbsp;över" />
<meta name="twitter:image" content="https://slowfox.files.wordpress.com/2021/01/british-society-for-immunology-rapport_small.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://slowfox.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://slowfox.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://slowfox.wordpress.com/osd.xml" title="Slowfox" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Slowfox" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Slowfox, långsamma turer med eftertanke." /><meta name="msapplication-task" content="name=Prenumerera;action-uri=https://slowfox.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Skapa ett konto för att få en gratis blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Det skrivs sedan i höstas mer och mer om hur covid-19, särskilt bland drabbade i åldern ca 25–45 (men även barn), ofta medför långvariga sviter, även efter att man konstaterats inte längre bära på smittan. Många är mycket sjuka i ett halvår eller mer och har t.ex. extrem trötthet, svårighet att gå (många är rullstolsburna)&hellip;" />
<style type="text/css">
#header h1 a, #header .description {
display: none;
}
</style>
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/sv/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Sälj inte min personliga information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'digg3', amp: false, siteid: 8982, blogid: 2644958, consent: __ATA_CC()   };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://slowfox.wordpress.com/2021/01/17/nar-covid-19-inte-vill-ga-over/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=b64C&#038;cscache=6&#038;csrev=7" />
		<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-3006 single-format-standard customizer-styles-applied highlander-enabled highlander-light custom-colors"><div id="container">

<div id="header">

	<div id="menu">
		<ul class="menu">
	<li class="page_item"><a href="https://slowfox.wordpress.com/">Hem</a></li>
	<li class="page_item page-item-1464"><a href="https://slowfox.wordpress.com/engelska-spraket-pa-tunn-liten-skiva/">Engelska språket på tunn liten&nbsp;skiva</a></li>
<li class="page_item page-item-1796"><a href="https://slowfox.wordpress.com/folkskolestadgan/">Folkskolestadgan 1842</a></li>
<li class="page_item page-item-122"><a href="https://slowfox.wordpress.com/framtidens-underbara-varld/">Framtidens underbara värld</a></li>
<li class="page_item page-item-154"><a href="https://slowfox.wordpress.com/google9cc8033bdd0d213chtml/">google9cc8033bdd0d213c.html</a></li>
<li class="page_item page-item-2182"><a href="https://slowfox.wordpress.com/manniskan-och-maskinen-ladda-ner-pdf/">Människan och maskinen, ladda ner&nbsp;PDF!</a></li>
<li class="page_item page-item-2"><a href="https://slowfox.wordpress.com/about/">Om bloggen</a></li>
<li class="page_item page-item-1820"><a href="https://slowfox.wordpress.com/prins-oscar-skriver-om-folkskolan-1839/">Prins Oscar skriver om folkskolan&nbsp;1839</a></li>
<li class="page_item page-item-157"><a href="https://slowfox.wordpress.com/the-art-bin/">The Art Bin (English, see&nbsp;below)</a></li>
</ul>
	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://slowfox.files.wordpress.com/2008/07/slowfoxloggo3.jpg" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s2.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://slowfox.wordpress.com/" title="Slowfox">Slowfox</a></h1>
	</div>

	<div id="syndication">
		<a href="https://slowfox.wordpress.com/feed/" title="Syndicate this site using RSS" class="feed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a> &#124; <a href="https://slowfox.wordpress.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://slowfox.wordpress.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Sök" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="text-173681081" class="widget widget_text">			<div class="textwidget"><p><b>Ny musik:</b></p>

<p><a href="https://soundcloud.com/tallmo/promotion-is-over" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.nisus.se/slowfoxbilder/promotion_cover119.jpg" border="0"></a></p>

<p><a href="https://soundcloud.com/tallmo/olsson" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.nisus.se/slowfoxbilder/olsson_omslag119.jpg" border="0"></a></p>

<p><a href="https://soundcloud.com/tallmo/kruska" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.nisus.se/slowfoxbilder/kruska119.jpg" border="0"></a></p>

<p><b>Ny EP:</b></p>

<p><a href="https://itunes.apple.com/us/album/this-is-not-a-pipe-ep/id636022133" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.nisus.se/slowfoxbilder/cover_pipe_small.jpg" border="1"></a><br>
<b><a href="http://open.spotify.com/user/ktallmo/playlist/0EEwWPps8QodBm29VLGelL" target="_blank" rel="noopener">Spotify</a> | <a href="http://www.cdbaby.com/cd/karleriktallmo" target="_blank" rel="noopener">CD Baby</a></b></p>

<p><b>Musik:</b></p>

<p><a href="https://soundcloud.com/tallmo/chromakey" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.nisus.se/slowfoxbilder/chromakey_image.jpg" border="1"></a></p>

<p><b>CD:</b></p>
<p><a href="http://cdbaby.com/cd/tallmo" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.nisus.se/slowfoxbilder/molly_b_cover.jpg"></a></p>

<p><b>Bok (pdf):</b></p>
<p><a href="http://www.nisus.se/nubbhalet/" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.nisus.se/slowfoxbilder/sigridomslag_bloggen.jpg"></a></p>

<p><b>Bok (pdf):</b></p>
<p><a href="https://web.archive.org/web/20150116000638/http://www.d2d.nu/2009/D2D_boken2009ny.pdf" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.nisus.se/slowfoxbilder/motborgare.jpg"></a></p>

<p><b>Tidskrift:</b></p>
<p><a href="https://slowfox.wordpress.com/the-art-bin/" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.nisus.se/slowfoxbilder/artbin.jpg"></a></p>

<p><b>Bok (pdf):</b></p>
<p><a href="https://archive.org/details/livet_tog_en_annan_vag" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.nisus.se/slowfoxbilder/livet_omslag.jpg"></a></p>

<p><b>Book (pdf):</b></p>
<p><a href="https://archive.org/details/ALifeRedirected" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.nisus.se/slowfoxbilder/redirected_omslag.jpg"></a></p>


<p><b>Upphovsrätt:</b></p>
<p><a href="http://www.copyrighthistory.com" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.nisus.se/slowfoxbilder/c_history.jpg"></a></p>

<p><b>Kisamor:</b></p>
<p><a href="http://art-bin.com/art/okisind.html" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.nisus.se/slowfoxbilder/kisamor.jpg"></a></p></div>
		</li>
<li id="text-2" class="widget widget_text">			<div class="textwidget"></div>
		</li>
			<div id="atatags-286348-601045cab4c96"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-601045cab4c96',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Annonser',
						},
						creative: {
							reportAd: {
								text: 'Rapportera denna annons',
							},
							privacySettings: {
								text: 'Integritet',
								
							}
						}
					});
				});
			</script>
</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post-3006 post type-post status-publish format-standard hentry category-medicin category-politik-samhalle category-science category-vetenskap-forskning tag-chronic-covid tag-covid-19 tag-langtids-covid tag-long-covid tag-longhaul-covid tag-post-covid tag-sars-cov-2" id="post-3006">

				<h2><a href="https://slowfox.wordpress.com/2021/01/17/nar-covid-19-inte-vill-ga-over/" rel="bookmark" title="När covid-19 inte vill gå&nbsp;över">När covid-19 inte vill gå&nbsp;över</a></h2>

				<div class="postinfo">
					Posted on <span class="postdate">17 januari 2021</span> by Karl-Erik Tallmo									</div>

				<div class="entry">

					<div style="font-size:11px;line-height:15px;margin-top:14px;margin-bottom:0;font-weight:bold;">Det skrivs sedan i höstas mer och mer om hur covid-19, särskilt bland drabbade i åldern ca 25–45 (men även barn), ofta medför långvariga sviter, även efter att man konstaterats inte längre bära på smittan. Många är mycket sjuka i ett halvår eller mer och har t.ex. extrem trötthet, svårighet att gå (många är rullstolsburna) och neurologiska symtom av olika slag. </div>
<p>Behandlande läkare vittnar ofta om att SARS-CoV-2-viruset, som orsakar sjukdomen covid-19, inte riktigt beter sig som andra kända virus, definitivt inte som vanliga influensavirus, vilket vissa debattörer påstår.</p>
<p>ICNARC (Intensive Care National Audit and Research Centre) i England beräknade i <a href="https://web.archive.org/web/20200408103646/https://www.icnarc.org/DataServices/Attachments/Download/76a7364b-4b76-ea11-9124-00505601089b" rel="noopener" target="_blank">april</a> att av dem som fått intensivvård (690 av totalt 2&nbsp;249 patienter) hade 50,1 procent (346) avlidit. En jämförelse med tre års (2017–2019) döda av viral lunginflammation (utan covid-19 således) visade att 22,4 procent dog då (av totalt 4&nbsp;434 intensivvårdade patienter). Enligt <a href="https://web.archive.org/web/20200519152444/https://emj.bmj.com/content/emermed/early/2020/05/04/emermed-2020-209791.full.pdf" rel="noopener" target="_blank">Shovlin &amp; Vizcaychip</a> i <i>British Medical Journal</i> tycks de som dog i covid-19 ha varit friskare från början än de som dog i vanlig influensa. </p>
<p>En ny beräkning från ICNARC i <a href="https://web.archive.org/web/20201127231656/https://www.icnarc.org/DataServices/Attachments/Download/463d5fd7-df30-eb11-912c-00505601089b" rel="noopener" target="_blank">november</a> visade att siffran för döda sjunkit till 39,4 procent av de intensivvårdade under perioden fram till 3 augusti. Den hade ytterligare sjunkit under perioden fram till 26 november (till 26,5 procent). (En missvisning med aprilvärdena torde vara att man då gav respiratorvård i mycket högre grad än senare, en påfrestning på mycket sjuka som kan ha bidragit starkt till dödligheten.)</p>
<p><img style="border:0;" src="https://i2.wp.com/www.nisus.se/slowfoxbilder/onepixclear.jpg" alt="" /><br />
<img data-attachment-id="3012" data-permalink="https://slowfox.wordpress.com/2021/01/17/nar-covid-19-inte-vill-ga-over/kombo/" data-orig-file="https://slowfox.files.wordpress.com/2021/01/kombo.jpg" data-orig-size="422,204" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kombo" data-image-description="" data-medium-file="https://slowfox.files.wordpress.com/2021/01/kombo.jpg?w=300" data-large-file="https://slowfox.files.wordpress.com/2021/01/kombo.jpg?w=422" src="https://slowfox.files.wordpress.com/2021/01/kombo.jpg?w=468" alt=""   class="aligncenter size-full wp-image-3012" srcset="https://slowfox.files.wordpress.com/2021/01/kombo.jpg 422w, https://slowfox.files.wordpress.com/2021/01/kombo.jpg?w=150 150w, https://slowfox.files.wordpress.com/2021/01/kombo.jpg?w=300 300w" sizes="(max-width: 422px) 100vw, 422px" /></p>
<div style="font-size:10px;line-height:13px;font-weight:bold;">
I elektronmikroskop är SARS-CoV-viruset från början av 2000-talet (till vänster) och det nya SARS-CoV-2-viruset från 2019 (till höger) ganska lika, med de typiska spikarna som vid infektion häftar vid de mänskliga cellernas receptorer (som består av ACE2-enzymer på cellens membran). Den högra bilden är dock färgad för att visa virusets olika delar bättre. Viktiga skillnader i hur de fungerar är att det första viruset var dödligare men mindre smittsamt än det SARS-virus som härjar nu. Det första SARS-viruset hade långvariga kvardröjande effekter hos dem som överlevde och det tycks det nya viruset också ha. (Vänster bild från C.D. Humphrey, CDC; höger bild från <a href="https://creativecommons.org/licenses/by/2.0/" rel="noopener" target="_blank">NIAID_Integrated Research Facility</a>.)</div>
<p><img style="border:0;" src="https://i2.wp.com/www.nisus.se/slowfoxbilder/onepixclear.jpg" alt="" /></p>
<p>Under de senaste månaderna har det förekommit många uppskattningar av hur stor dödligheten är i covid-19, något som givetvis växlar beroende på om man mäter som andel av antalet kända fall eller efter antalet inlagda på intensivvård. Man har ofta jämfört med dödligheten i säsongsinfluensa. I mars hade <a href="https://www.cnbc.com/2020/03/11/top-federal-health-official-says-coronavirus-outbreak-is-going-to-get-worse-in-the-us.html" rel="noopener" target="_blank">Anthony Fauci</a> vid amerikanska National Institute of Allergy and Infectious Diseases uppskattat dödligheten till 10 gånger så stor som för säsongsinfluensan vid en hearing inför Representanthuset.  I juli gissade man i <i><a href="https://www.nationalgeographic.com/science/2020/07/coronavirus-deadlier-than-many-believed-infection-fatality-rate-cvd/" rel="noopener" target="_blank">National Geographic</a></i>  på en dödlighet (mätt som andel av antalet infekterade, även symtomfria, hur man nu kan uppskatta det antalet) som skulle vara 50 till 100 gånger dödligare än säsongsinfluensa. I december kom en <a href="https://www.thelancet.com/journals/lanres/article/PIIS2213-2600(20)30527-0/fulltext" rel="noopener" target="_blank">fransk studie</a> i <i>The Lancet Respiratory Medicine</i>  som uppskattar dödligheten bland intagna på sjukhus (inte bara intensivvård) till tre gånger högre än för säsongsinfluensa. (En felkälla i den senare studien kan vara att man inte vet hur många som avlider utanför sjukhus i respektive sjukdom, dvs. hur representativ för dödligheten i respektive sjukdom är den grupp som tas in på sjukhus? Även graden av influensavaccinering kan förvrida resultatet.)</p>
<p><mark>Men det är inte bara dödlighet som är en allvarlig följd av sjukdomen. Det talas nu alltmer om långtids-covid, post-covid, <i>longhaul-covid, long covid, chronic covid,</i> osv. </mark> Novus gjorde i augusti 2020 en (troligen mycket ungefärlig och tyvärr dåligt redovisad) <a href="https://web.archive.org/web/20201002134700/https://novus.se/wp-content/uploads/2020/09/novuslngtidssjuka20200827.pdf" rel="noopener" target="_blank">undersökning</a>, som enligt företaget visade att ”40 % av de som är sjuka nu har varit sjuka i samma sjukdom i över 10 veckor”. Folk fick självuppskatta sina besvär, och de 40 procenten skulle enligt Novus motsvara ca 150 000 personer, som inte blivit friska på tio veckor.</p>
<p>Ingen vet egentligen hur stor andel av dem som blivit sjuka i covid-19 som sedan lider av kvardröjande symtom under lång tid. En studie från oktober (<a href="https://www.medrxiv.org/content/10.1101/2020.10.19.20214494v2.full.pdf" rel="noopener" target="_blank">Sudre et al.</a> i <i>medRxiv</i>) fann att av 4&nbsp;182 fall hade 13 procent besvär mer än 28 dagar och 4,5 procent besvär mer än 8 veckor. <i>JAMA</i> redovisade i juli en kohortstudie (<a href="https://jamanetwork.com/journals/jamacardiology/fullarticle/2768916" rel="noopener" target="_blank">Puntmann et al.</a>) om 100 konvalescenter efter covid-19 som scannades med magnetkamera mellan 64 och 92 dagar efter diagnos. Man ville undersöka eventuella kvardröjande hjärt- och kärlproblem, och 60 procent av de 100 hade ännu inflammation i hjärtmuskeln under denna period.</p>
<div style="font-size:14px;line-height:14px;margin-top:20px;font-weight:bold;">Inte bara de svårast sjuka får långtids-covid</div>
<p>Det är inte bara de svårast sjuka som får kvardröjande symtom, enligt en artikel i <i>The Lancet</i> i september (Yelin et al., ”<a href="https://www.thelancet.com/journals/laninf/article/PIIS1473-3099(20)30701-5/fulltext" rel="noopener" target="_blank">Long-term consequences of COVID-19: research needs</a>”):</p>
<blockquote><p>We are seeing patients in clinics dedicated to COVID-19 convalescents, and for some of these patients the return to their former health trajectory is slow and painful. These patients are not only those recovering from the severe form of the acute disease (i.e., post intensive care syndrome), but also those who had mild and moderate disease.</p></blockquote>
<p>I en <a href="https://jamanetwork.com/journals/jama/fullarticle/2771111" rel="noopener" target="_blank">artikel</a> i <i>JAMA</i> i september konstaterar lungspecialisten Jessica Dine i Pennsylvania att de flesta patienter hon sett med post-covid inte hade varit så sjuka att de tagits in på sjukhus i den akuta fasen. Hon resonerar om orsakerna till detta syndrom:</p>
<blockquote><p>She now sees so many people with persistent issues that she’s developed a flowchart to try to narrow down the reasons for their ill health: Is this a new symptom unrelated to COVID-19? Is it a complication of the disease, like a blood clot? Or is it a side effect of treatment? If she rules those out, she said there are just 2 options left: Either the patient is still infected with SARS-CoV-2 or they have postviral syndrome.</p></blockquote>
<p>I våras rapporterade bl.a. <a href="https://www.svt.se/nyheter/inrikes/marcus-kampar-med-att-lara-sig-ga-igen" rel="noopener" target="_blank">SvT</a> och TV4 om 48-årige Marcus Grundel som drabbades av covid-19 och var nära att dö. Han ansågs frisk i början av april men kunde ännu efter en månad inte gå. ”Vägen tillbaka kan bli mycket lång – upp till två år”, skrev SvT i en <a href="https://www.svt.se/nyheter/inrikes/marcus-kampar-med-att-lara-sig-ga-igen" rel="noopener" target="_blank">uppföljare den 24 juni</a>. Hur det har gått för Grundel därefter vet jag tyvärr inte.</p>
<p>SBU (Statens beredning för medicinsk och social utvärdering) publicerade den 1 december 2020 en litteraturöversikt, ”<a href="https://www.sbu.se/contentassets/a57f9380e8404670b27e655c72ebaad3/sbu_langvariga_symtom_covid19.pdf" rel="noopener" target="_blank">Långvariga symtom vid covid-19</a>”, där man redovisar 25 studier om långvariga symtom (längre än sex veckor). Mellan 4 och 78 procent (beroende på patientgrupp) hade långvariga symtom. Vanligast var hjärtbesvär, extrem trötthet (<i>fatigue</i>), anfåddhet, hosta, försämrat luktsinne, men även muskel- och ledvärk och mag-/tarmbesvär m.m. En av de studier SBU nämner gällde tidigare friska värnpliktiga som uppvisade lungproblem sex veckor efter genomgången covid-19. SBU konstaterade även att det vid publiceringstillfället pågick ungefär 400 studier i ämnet långtids-covid. Man skriver också att det finns få studier om behandling och rehabilitering av de långtidssjuka. I Sverige har en ny (internationell) diagnoskod inregistrerats för ”Postinfektiöst tillstånd efter covid-19” med numret U09.9.</p>
<p>Hos barn talas det om mera kortvariga komplikationer som Kawasakis sjukdom (blodkärlsinflammation med feber och rodnader i t.ex. hud, ögon, tunga) och <a href="https://theconversation.com/mis-c-is-a-rare-but-dangerous-illness-striking-children-weeks-after-they-get-covid-19-heres-what-we-know-about-it-145673" rel="noopener" target="_blank">Multisystemiskt inflammatoriskt syndrom hos barn</a>, MIS-C (hög feber, organsvikt, inflammationer t.ex. av hjärtmuskeln, mag-/tarmbesvär), även kallat PIMS. Denna komplikation kan vara dödlig men kan oftast botas på någon vecka med t.ex. immunglobuliner och kortikosteroider.</p>
<p>Jonas Ludvigsson vid Karolinska Institutet publicerade nyligen en rapport om fem barn mellan 9 och 15 år som hade symtom i 6–8 månader: trötthet, andningssvårigheter, hjärtklappning eller bröstsmärtor; fyra hade huvudvärk, koncentrationssvårigheter, muskelsvaghet, yrsel och halsont. Se ”<a href="https://onlinelibrary.wiley.com/doi/full/10.1111/apa.15673" rel="noopener" target="_blank">Case report and systematic review suggest that children may experience similar long-term effects to adults after clinical COVID-19</a>” i <i>Acta Paediatrica</i>. </p>
<p>Influensa kan ha långvariga sviter också (oräknat mera akuta komplikationer som lunginflammation som nämndes ovan i det brittiska exemplet). Det är oftast extrem trötthet, muskelvärk, kanske i mera sällsynta fall hjärtmuskelinflammation, encefalit, ögonproblem (konjunktivit), njurpåverkan eller Guillain-Barrés syndrom (en autoimmun nervpåverkan med förlamning). I samband med spanska sjukan 1918 rapporterades det om störningar i rörelseapparaten, rent av Parkinson-symtom, se Sellers et al., ”<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5596521/" rel="noopener" target="_blank">The hidden burden of influenza</a>”. Det finns rapporter om <a href="https://www.thelancet.com/journals/laneur/article/PIIS1474-4422(20)30305-7/fulltext" rel="noopener" target="_blank">Parkinsons sjukdom</a>, även som komplikation till covid-19. </p>
<div style="font-size:14px;line-height:14px;margin-top:20px;font-weight:bold;">Liknande symtom som vid ME/CFS</div>
<p>Det som nu beskrivs som ihållande symtom efter genomgången covid-19 är hjärndimma, tachycardi (hjärtrusning), andfåddhet, högt blodtryck, hög eller låg feber, yrsel, muskelsvaghet, inflammerade muskler, oförmåga att gå, såriga tår, minnesproblem, ryckningar och andra neurologiska symtom.</p>
<p>Några få fall har också rapporterats av transversell myelit (en ryggmärgsinflammation) efter genomgången covid-19, t.ex. <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7500496/" rel="noopener" target="_blank">här</a> och <a href="https://www.sciencedirect.com/science/article/pii/S1930043320302478" rel="noopener" target="_blank">här</a>.  (Även i samband med kliniska prov med de vacciner som många nu knyter sina förhoppningar till har ett par fall av transversell myelit förekommit.)</p>
<p>Det är intressant att symtombilden hos dem med långtids-covid stämmer rätt väl med den som patienter med ME (myalgisk encefalomyelit), CFS (kroniskt trötthetssyndrom, KTS) eller fibromyalgi brukar uppvisa. Just ME har ofta ansetts som en postviral sjukdom ända sedan utbrottet 1955 på Royal Free Hospital i England, då plötsligt 292 personer (huvudsakligen bland personalen) blev sjuka i en dittills okänd sjukdom, som fick namnet <i>(benign) myalgisk encefalomyelit</i>. Symtomen liknade fall som förekommit ända sedan neurastenins dagar på 1800-talet, men att det skulle kunna drabba hundratals på ett rätt begränsat område var nytt.</p>
<p>De ovan nämnda symtomen är jag själv mycket bekant med, eftersom jag varit sjuk i 27 år i en dylik sjukdom (se video <a href="https://www.youtube.com/watch?v=OGpwl1eJ1qA" rel="noopener" target="_blank">här</a> eller <a href="https://archive.org/details/chronicpainchronicfatigue" rel="noopener" target="_blank">här</a>). Jag har sedan 15 år varit van att tvätta händerna, akta mig för att gnugga mig i ögonen eller klia mig i mungipan om jag någon gång orkar åka någonstans, i taxi till läkare t.ex. Innan jag insåg hur nödvändig denna disciplin var, brukade jag oftast få någon infektion (ovanpå min grundsjukdom) och blev liggande i allt från tre–fyra dagar till ungefär lika många veckor. Så covid-19-rekommendationerna är för mig välbekanta. Det nya är att extra noga skydda sig för den luftburna smittan.</p>
<p>Symtomen hos långtidssjuka i post-covid-19 liknar alltså ofta symtomen hos ME/CFS-sjuka, men en skillnad som läkaren Mady Hornig, professor i epidemiologi, nämner i en video från AMA (American Medical Association: ”<a href="https://www.youtube.com/watch?v=kqQjwo-y8-4" rel="noopener" target="_blank">COVID-19 Update for October 15, 2020</a>”)  är att man hos covid-19-patienterna funnit lung- och hjärtförändringar efter lång tid (jfr tidigare nämnda <a href="https://jamanetwork.com/journals/jamacardiology/fullarticle/2768916)" rel="noopener" target="_blank">JAMA-artikel</a>). Man har t.o.m funnit sådana förändringar hos asymtomatiska covid-19-patienter, enligt Hornig. Läkaren Nina Muirhead nämner också en del skillnader i en <a href="https://www.bmj.com/content/371/bmj.m4583/rr" rel="noopener" target="_blank">kommentar</a> i BMJ den 9 december. </p>
<p><mark>Något annat man känner igen är att vissa debattörer nu åter misstänkliggör människor med de här symtomen.</mark> Så har det låtit i decennier. <i><a href="https://web.archive.org/web/20160413060318/https://www.newscientist.com/article/mg17423495-700-all-in-the-mind/" rel="noopener" target="_blank">It&#8217;s all in the mind.</a></i>  Alla prover är OK, ingen sjukdom föreligger således. Problemet måste alltså vara psykiskt. En somatisering.</p>
<p>Invandrarkvinnor med tungt arbete i industrin ”gör en vinst av sjukskrivning genom att de får rätt att slippa arbeta”, som svenske psykiatriprofessorn Jan-Otto Ottosson sa om fibromyalgi i en intervju 1996 i tidskriften <i>Colgate Tandhälsa</i>. Och i somras var Hanne Kjöller (<i>Dagens Nyheter</i> <a href="https://web.archive.org/web/20200727205141/https://www.dn.se/ledare/hanne-kjoller-coronapandemin-far-sjuktalen-i-psykisk-ohalsa-att-minska/" rel="noopener" target="_blank">24 juli 2020</a>) snabb att haka på de gamla tongångarna och kallade det kultursjukdom och jämförde de långtidssjuka i covid-19 med 1800-talets sjuka i kloros (bleksot):</p>
<blockquote><p>I dag kommer hotet från virus och pandemier. Att människor verkligen blir sjuka och att ett betydande antal dör av covid-19 utesluter inte att det samtidigt kan röra sig om en ny uppseglande kultursjukdom. Vilka kroppsliga fenomen som verkligen är relaterade till virus och vilka som är internaliserade till hotbilden får tiden – precis som med bleksoten – utvisa. [&#8230;] Att antalet sjukskrivna stigit under pandemin är inte det minsta konstigt. Men det jag ville veta var hur flödet mellan olika diagnosgrupper ser ut. Är ångest och utbrändhet på väg att ersättas av virusrelaterade diagnoskoder? </p></blockquote>
<p><a href="https://web.archive.org/web/20200630003519/https://www.aftonbladet.se/nyheter/a/6jxqX8/lakare-kritiseras-for-inlagg-om-langtidssjuka-galghumor-for-att-orka" rel="noopener" target="_blank">Aftonbladet</a> skrev i juni om en grupp läkare, som i en sluten Facebookgrupp hånade långtidssjuka covid-patienter.</p>
<p>I en <a href="https://www.tvnz.co.nz/one-news/new-zealand/long-term-fatigue-dubbed-hidden-toll-covid-19" rel="noopener" target="_blank">artikel</a> hos Nyazeeländska TV-kanalen <i>1News</i> från den 20 september berättade brittiske epidemiologen Paul Garner, som fick covid-19 i mars, men som fortfarande efter sex månader inte var besvärsfri och måste kämpa med vardagliga göromål:</p>
<blockquote><p>If you overdo things, if you go back to your normal life, or you walk down to the shops too briskly, or you get on a bicycle, it puts your heart rate up, and I&#8217;m thrown back to bed for days, I mean it’s absolutely extraordinary. </p></blockquote>
<p>Psykologen Carolyn Wilshire, säger i samma artikel att ”These problems are serious, and they’re real, and it’s not helpful for people to be told that it’s all in their head, and they just need to get out more, and exercise and it will all be okay”.</p>
<p><a href="https://sverigesradio.se/artikel/7602842" rel="noopener" target="_blank">P1 morgon</a> berättade den 19 nov om Gisela Rosenkvist vars tre barn varit sjuka i åtta månader (extrem trötthet, huvudvärk, neurologiska symtom, mag-/tarmproblem m.m.) och fått höra av vården att ”det sitter i själen”. Hon hade också råkat ut för att skolmyndigheterna gjort en s.k. orosanmälan för att barnen inte gick i skolan. Rosenkvist har startat en patientgrupp för detta och fått vetskap om 50 andra liknande fall (t.o.m. den 19 november).</p>
<div style="font-size:14px;line-height:14px;margin-top:20px;font-weight:bold;">Sjuka läkare förstår patienter bättre</div>
<p>En annan långtidssjuk är (eller var?) läkaren på Karolinska Institutet, Ebba Lindqvist, som i en artikel i <i>Läkartidningen</i> den 30 september skildrade sitt liv med symtom som hjärntrötthet, extrem trötthet, huvudvärk, ljuskänslighet, tinnitus och yrsel: ”<a href="https://lakartidningen.se/aktuellt/kultur-2/2020/09/utkast-till-minnesord-over-en-alskad-hjarna/?fbclid=IwAR3OC72VZ26UXYXgOZe0uXPXIdZFAoZ74or-SnrJ0ceUqyFc2Dqp8hWawQw" rel="noopener" target="_blank">Utkast till minnesord över en älskad hjärna</a>”.</p>
<p>En grupp läkare som själva haft eller har covid-19 (vid artikelns publicering var de ca 70 personer) skrev i <i><a href="https://web.archive.org/web/20201201083937/https://lakartidningen.se/opinion/debatt/2020/12/sverige-behover-en-tydlig-strategi-for-hantering-av-langtidscovid/" rel="noopener" target="_blank">Läkartidningen</a></i> i december: ”Covid-19 har sedan dess [sedan första svenska fallbeskrivningen i april] visat sig vara en systemsjukdom som gäckar professionen då det varierar stort i hur den presenterar sig kliniskt, både mellan individer och över tid.” Fyra av läkarna i ”Stödgruppen för läkare med covid-19” beskriver sedan hur deras egen sjukdom gestaltat sig.</p>
<p>Brittiska läkare berättar på British Medical Associations <a href="https://www.bma.org.uk/news-and-opinion/doctors-with-long-covid" rel="noopener" target="_blank">webbsida</a> hur de drabbats av långtids-covid och hur det också fått vissa att förstå sina patienter bättre. Abbey Ordys, allmänläkare i Skottland säger:</p>
<blockquote><p> I’m a doctor and I don’t think I really understood what fatigue was until I experienced it, a feeling of just being like your whole body is drowning in treacle, inside and out, and you can’t make your body or your mind function. I’m somebody who, with my job, is used to having a hundred thoughts and making a hundred decisions at any one moment, and I was finding it impossible even to watch Netflix or listen to music. I was just staring into space. </p></blockquote>
<p><a href="https://www.nytimes.com/2020/10/12/well/live/coronavirus-symptoms-covid-19-persistent.html" rel="noopener" target="_blank">New York Times</a> berättade 12 oktober om en 55-årig frisk, sportig kvinna som drabbades av covid-19 i våras och ännu efter sex månader har stora problem med orkeslöshet och helt nya hälsoproblem, såsom förstadium till diabetes, hjärtflimmer, högt blodtryck m.m.:</p>
<blockquote><p>”I will feel better for about five days and able to walk a mile or more and do yoga, then I’m flattened again for another five days,” Ms. Londa told me. ”On-and-off like a switch, the same symptoms keep repeating – a feeling like cement is pushing on my chest, chills, cough, sore throat, dry mouth, tingling in my arm, an irregular heartbeat. I’m about to fall asleep, then suddenly start gasping for air like I’m drowning, and I have to get up and walk. It’s really, really depressing.”</p></blockquote>
<div style="font-size:14px;line-height:14px;margin-top:20px;font-weight:bold;">Likheter med tidigare SARS-virussjukdom</div>
<p>Tidskriften <i><a href="https://www.nature.com/articles/d41586-020-02598-6" rel="noopener" target="_blank">Nature</a></i> skrev i september att läkarna nu oroar sig för att pandemin kommer att leda till varaktiga funktionsnedsättningar och att man känner igen vissa kvarstående symtom från andra coronavirussjukdomar:</p>
<blockquote><p>People with more severe infections might experience long-term damage not just in their lungs, but in their heart, immune system, brain and elsewhere. Evidence from previous coronavirus outbreaks, especially the severe acute respiratory syndrome (SARS) epidemic, suggests that these effects can last for years.</p>
<p>And although in some cases the most severe infections also cause the worst long-term impacts, even mild cases can have life-changing effects – notably a lingering malaise similar to chronic fatigue syndrome.</p></blockquote>
<p><img style="border:0;" src="https://i2.wp.com/www.nisus.se/slowfoxbilder/onepixclear.jpg" alt="" /><br />
<img loading="lazy" data-attachment-id="3013" data-permalink="https://slowfox.wordpress.com/2021/01/17/nar-covid-19-inte-vill-ga-over/dn_20030417-sars_kineserna-mo%cc%88rkade-smittan/" data-orig-file="https://slowfox.files.wordpress.com/2021/01/dn_20030417-sars_kineserna-mocc88rkade-smittan.jpg" data-orig-size="550,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DN_20030417 SARS_kineserna mörkade smittan" data-image-description="" data-medium-file="https://slowfox.files.wordpress.com/2021/01/dn_20030417-sars_kineserna-mocc88rkade-smittan.jpg?w=300" data-large-file="https://slowfox.files.wordpress.com/2021/01/dn_20030417-sars_kineserna-mocc88rkade-smittan.jpg?w=468" src="https://slowfox.files.wordpress.com/2021/01/dn_20030417-sars_kineserna-mocc88rkade-smittan.jpg?w=468&#038;h=365" alt="" width="468" height="365" class="aligncenter size-full wp-image-3013" srcset="https://slowfox.files.wordpress.com/2021/01/dn_20030417-sars_kineserna-mocc88rkade-smittan.jpg?w=468&amp;h=365 468w, https://slowfox.files.wordpress.com/2021/01/dn_20030417-sars_kineserna-mocc88rkade-smittan.jpg?w=150&amp;h=117 150w, https://slowfox.files.wordpress.com/2021/01/dn_20030417-sars_kineserna-mocc88rkade-smittan.jpg?w=300&amp;h=234 300w, https://slowfox.files.wordpress.com/2021/01/dn_20030417-sars_kineserna-mocc88rkade-smittan.jpg 550w" sizes="(max-width: 468px) 100vw, 468px" /></p>
<div style="font-size:10px;line-height:13px;font-weight:bold;">2003 talades det en hel del om hur kinesiska hälsovårdsmyndigheter mörkade fakta kring SARS-smittan. Detta diskuteras även idag när det gäller SARS-CoV-2-smittan, men främst i  nyhetssammanhang. Men hur är det med den internationellt tillgängliga kinesiska forskningen – kan man lita på den? (Klippet från <i>Dagens Nyheter</i> 17 april 2003.)</div>
<p><img style="border:0;" src="https://i2.wp.com/www.nisus.se/slowfoxbilder/onepixclear.jpg" alt="" /></p>
<p>Den första SARS-epidemin 2002–2004 ledde enligt en <a href="https://www.bbc.com/news/health-54296223" rel="noopener" target="_blank">artikel hos BBC</a> till förändrad fettmetabolism i 12 år! Tidskriften <i><a href="https://www.emsworld.com/article/1225291/long-haulers-continuing-casualties-covid-19" rel="noopener" target="_blank">EMSWorld</a></i> (som vänder sig till olika yrkeskategorier verksamma inom akutsjukvård) skrev i decembernumret om erfarenheter från den epidemin:</p>
<blockquote><p> There were a little over 8,000 cases globally during the 2002–03 outbreak, 774 of which resulted in death. In one study Scheppke [Ken Scheppke, läkare i Florida / KET] reviewed, nearly 27% of a group of 369 survivors of SARS-CoV-1 developed chronic fatigue syndrome, and 40% still exhibited other symptoms years after infection. It’s critical to educate the public so people understand catching this virus isn’t a way to get it over with, because even if it doesn’t kill you, it may leave you disabled, potentially for months, if not years, says Scheppke. </p></blockquote>
<p>Ken Scheppke tillägger: ”This pandemic could have echoes for decades if we let too many people get infected and end up with a large cohort of disabled people.”</p>
<p>Oliver O’Sullivan skriver i artikeln ”<a href="https://www.rcpjournals.org/content/clinmedicine/early/2020/11/02/clinmed.2020-0204.full.pdf" rel="noopener" target="_blank">Long-term sequelae following previous coronavirus epidemics</a>” i <i>Clinical Medicine</i> om hur överlevarna efter SARS och MERS ofta hade nedsatt funktionalitet (främst hjärt- och lungproblem samt utmattning) i ett år eller mer efter infektionen. Han menar att man bör förbereda sig på en liknande utveckling efter covid-19. </p>
<p>Vad man möjligen kan hoppas på är att detta coronavirus kommer att mildras med tiden. Det finns fyra coronavirus som vi råkat ut för tidigare, som numera orsakar runt 20–25 procent av alla förkylningar. Det är alltså exempel på coronavirus som blivit förhållandevis ofarliga med tiden men som kan ha varit dödliga från början (se <a href="https://www.newscientist.com/article/mg24632800-700-what-four-coronaviruses-from-history-can-tell-us-about-covid-19/" rel="noopener" target="_blank">artikel</a> i <i>New Scientist</i>). I längden har virus ingen fördel av att deras ”värd” avlider. Virologen Rachel Roper säger i en <a href="https://www.the-scientist.com/news-opinion/a-brief-history-of-human-coronaviruses-67600" rel="noopener" target="_blank">artikel</a> i <i>The Scientist</i> i juni 2020:</p>
<blockquote><p>When a species is co-evolving with its pathogen . . . they tend to come to a detente, where the virus will be surviving in the population, and the population is surviving without that much illness,” she explains. “But when a virus jumps species, then you’ve got a real problem.” </p></blockquote>
<p>Både i USA och i Europa öppnas nu mängder av kliniker för covid-19-konvalescenter som behöver förlängd vård. I Sverige finns för närvarande två (i Stockholm och Norrköping). ”För att spegla multisystemeffekterna vid covid-19 bör mottagningarna ha multidisciplinära team som, med tillgång till relevanta utredningsalternativ, kan göra individanpassade utredningar utifrån klinisk bedömning. Samtidigt får vi inte glömma bort dem som vårdas i hemmet, då organskador även ses hos gruppen hemmavårdade”, skriver ”Stödgruppen för läkare med covid-19” i den tidigare nämnda <a href="https://web.archive.org/web/20201201083937/https://lakartidningen.se/opinion/debatt/2020/12/sverige-behover-en-tydlig-strategi-for-hantering-av-langtidscovid/" rel="noopener" target="_blank">artikeln</a> i <i>Läkartidningen</i>.</p>
<div style="font-size:14px;line-height:14px;margin-top:20px;font-weight:bold;">Vad beror långtids-covid på?</div>
<p>Varför får då vissa långtids-covid? Ingen vet förstås säkert. Inte ens grundsjukdomen covid-19 är ju helt klarlagd i sitt sätt att verka. Men det finns en del spekulationer om de utdragna symtomen. Det man först tänker på är väl att organskador uppkommit under den akuta sjukdomen och att dessa kanske är irreversibla eller av någon anledning mycket sakta läker ut. T.ex. skador på lungorna kan förstås även sedan viruset är borta förorsaka problem med andning och syresättning av blodet. </p>
<p><img style="border:0;" src="https://i2.wp.com/www.nisus.se/slowfoxbilder/onepixclear.jpg" alt="" /><br />
<img data-attachment-id="3015" data-permalink="https://slowfox.wordpress.com/2021/01/17/nar-covid-19-inte-vill-ga-over/british-society-for-immunology-rapport_small/" data-orig-file="https://slowfox.files.wordpress.com/2021/01/british-society-for-immunology-rapport_small.jpg" data-orig-size="248,353" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="British Society for Immunology rapport_small" data-image-description="" data-medium-file="https://slowfox.files.wordpress.com/2021/01/british-society-for-immunology-rapport_small.jpg?w=211" data-large-file="https://slowfox.files.wordpress.com/2021/01/british-society-for-immunology-rapport_small.jpg?w=248" src="https://slowfox.files.wordpress.com/2021/01/british-society-for-immunology-rapport_small.jpg?w=468" alt=""   class="aligncenter size-full wp-image-3015" srcset="https://slowfox.files.wordpress.com/2021/01/british-society-for-immunology-rapport_small.jpg 248w, https://slowfox.files.wordpress.com/2021/01/british-society-for-immunology-rapport_small.jpg?w=105 105w" sizes="(max-width: 248px) 100vw, 248px" /></p>
<div style="font-size:10px;line-height:13px;font-weight:bold;">Rapport från British Society for Immunology från augusti 2020. Författarna skriver att långtidseffekterna tycks ha mer med immunförsvarets reaktion att göra än med viruset självt. Man refererar också till en studie (Mizumoto et al. i <i>Eurosurveillance</i>, 2020) som visade att 50 procent av hospitaliserade patienter hade kvardröjande symtom två månader efter utskrivning från sjukhus. </div>
<p><img style="border:0;" src="https://i2.wp.com/www.nisus.se/slowfoxbilder/onepixclear.jpg" alt="" /></p>
<p>En annan tanke är att viruset finns kvar här och där i små ”kolonier” och orsakar specifika besvär där de finns, diarré om de finns i tarmen, neurologiska problem (som förlorad smak och lukt) om viruset lever kvar i nervsystemet. Ett överdrivet immunsvar kan kanske också dröja kvar sedan infektionen är borta och leda till autoimmuna problem. Vissa har fått <a href="https://www.nejm.org/doi/full/10.1056/NEJMc2018688" rel="noopener" target="_blank">diabetes</a> som en följdsjukdom av covid-19. British Society for Immunology skrev följande i en rapport med titeln ”<a href="https://www.immunology.org/sites/default/files/BSI_Briefing_Note_August_2020_FINAL.pdf" rel="noopener" target="_blank">Long-term immunological health consequences of COVID-19</a>” den 13 augusti 2020:</p>
<blockquote><p>While COVID-19 was initially considered a respiratory syndrome, it is now clear that damaging fibrosis (scarring) and inflammation can be found in multiple organs including lung, heart, kidneys, liver, adrenal glands and gastrointestinal tract, although these phenomena vary widely between individuals. The extent of disease partly reflects the wide distribution of the cellular receptor for SARS-CoV-2, angiotensin-converting enzyme 2 (ACE-2), but also the indirect effects of inflammatory mediators. Other viral infections can trigger a range of autoimmune diseases, (e.g. Guillain-Barré syndrome), so follow-up studies for these and other conditions will be needed for COVID-19 patients. For the inflammatory effects, disproportionate activation of the complement system can lead to excessive coagulation in the blood and thrombotic complications, pulmonary embolism, cardiac injury and stroke.<br />
In general, inflammation may worsen pre-existing conditions, but equally may cause them. Some secondary illnesses may persist for years, such as inflammation-induced cognitive decline, psychosis, mood disorder and fatigue. </p></blockquote>
<p>Några forskare, <a href="https://journals.physiology.org/doi/full/10.1152/ajpcell.00224.2020" rel="noopener" target="_blank">Singh et al.</a> i <i>Cell Physiology</i>,  tror att SARS-Cov-2-viruset kan ta sig in i mitokondrierna och liksom ta över deras funktion (cellens energiomsättning m.m.), vilket innebär att både det medfödda och adaptiva immunförsvaret torde hämmas. I ”<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7680046/" rel="noopener" target="_blank">Role of mitochondria, oxidative stress and the response to antioxidants in myalgic encephalomyelitis/chronic fatigue syndrome: a possible approach to SARS-CoV-2 ‘long-haulers’</a>” skriver Wood et al. i <i>Chronic diseases and translational medicine</i> att det finns tecken som tyder på att mitokondriell dysfunktion medverkar till att sjukdomen utvecklas och att detta också kan vara skälet till det långvariga abnorma immunsvaret. Wood et al. diskuterar om koenzym Q10 eller dess analog MitoQ (<i>mitoquinol mesylate</i>) kan ha effekt.</p>
<p>Vissa tror att MCAS (mastcellsaktiveringssyndrom) kan ha med långtids-covid att göra, eftersom symtomen påminner om varandra och mastceller är inblandade i immunsvaret. Bl.a. utsöndras histamin, vilket kan ge många typer av allergiska symtom av den typ man ser hos långtidssjuka efter covid-19. Se t.ex. Afrin et al. i ”<a href="https://www.sciencedirect.com/science/article/pii/S1201971220307323" rel="noopener" target="_blank">Covid-19 hyperinflammation and post-covid-19 illness may be rooted in mast cell activation syndrome</a>” i <i>International Journal of Infectious Diseases</i>. </p>
<p>Teorierna är många, men innnan grundsjukdomen är ordentligt utredd lär knappast mekanismerna bakom långtids-covid heller kunna klarläggas. Vid den förra SARS-epidemin skrevs det en del om hur kineserna mörkade information och frågan är väl hur mycket som mörkas nu. Nyhetsförmedling om smittan i Kina är en sak, men även när det gäller den forskning kring covid-19 som kommer från Kina bör man nog förhålla sig kritisk. Det finns säkerligen mycket bra forskning där, frågan är hur mycket av den och i vilken form den släpps ut till omvärlden. </p>
<p>Slutligen: det intresse kring de mera kroniska konsekvenserna av covid-19 som nu uppstått är viktigt på flera sätt. Först och främst är det nödvändigt att se sjukdomen för vad den är. Mortaliteten berättar inte hela historien. Blir efterverkningarna utdragna under många år för en stor del av dem som drabbats av covid-19, så blir konsekvenserna för individer och samhälle stora. </p>
<p>En annan mera hoppfull aspekt är att många av dem som i åratal kämpat för att få bättre vård för kroniska sjukdomar, som t.ex. ME och CFS, kanske också kan få en bättre förståelse för problematiken. Det talas nu som nämnts t.ex. om multidisciplinära team för att studera de långvariga följderna av covid-19. Sådana team är något som många ME/CFS-sjuka önskat i decennier.  Vi får hoppas att det kliniska engagemanget för den här kategorin patienter ökar. Skulle vi istället få en ny patientgrupp som samhället negligerar, vore det ju bara för sorgligt.</p>
<p><div style="font-size:10px;"><a href="https://slowfox.wordpress.com/">Till bloggens förstasida</a>.</div></p>
<div id="atatags-370373-601045cab9494">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-601045cab9494', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-601045cab955e"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-601045cab955e',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Annonser',
						},
						creative: {
							reportAd: {
								text: 'Rapportera denna annons',
							},
							privacySettings: {
								text: 'Integritet',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://slowfox.wordpress.com/2021/01/17/nar-covid-19-inte-vill-ga-over/?share=email" target="_blank" title="Klicka för att e-posta detta till en vän"><span>E-post</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3006" class="share-facebook sd-button share-icon" href="https://slowfox.wordpress.com/2021/01/17/nar-covid-19-inte-vill-ga-over/?share=facebook" target="_blank" title="Klicka för att dela på Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3006" class="share-twitter sd-button share-icon" href="https://slowfox.wordpress.com/2021/01/17/nar-covid-19-inte-vill-ga-over/?share=twitter" target="_blank" title="Klicka för att dela på Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-2644958-3006-601045cabab85' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=2644958&amp;post_id=3006&amp;origin=slowfox.wordpress.com&amp;obj_id=2644958-3006-601045cabab85' data-name='like-post-frame-2644958-3006-601045cabab85'><h3 class='sd-title'>Gilla</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gilla</span></span> <span class="loading">Laddar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relaterade</em></h3>
</div></div>					
					<p class="postinfo">
						Filed under: <a href="https://slowfox.wordpress.com/category/medicin/" rel="category tag">Medicin</a>, <a href="https://slowfox.wordpress.com/category/politik-samhalle/" rel="category tag">Politik &amp; samhälle</a>, <a href="https://slowfox.wordpress.com/category/science/" rel="category tag">Science</a>, <a href="https://slowfox.wordpress.com/category/vetenskap-forskning/" rel="category tag">Vetenskap &amp; forskning</a> &#124; Tagged: <a href="https://slowfox.wordpress.com/tag/chronic-covid/" rel="tag">chronic covid</a>, <a href="https://slowfox.wordpress.com/tag/covid-19/" rel="tag">covid-19</a>, <a href="https://slowfox.wordpress.com/tag/langtids-covid/" rel="tag">långtids-covid</a>, <a href="https://slowfox.wordpress.com/tag/long-covid/" rel="tag">long covid</a>, <a href="https://slowfox.wordpress.com/tag/longhaul-covid/" rel="tag">longhaul-covid</a>, <a href="https://slowfox.wordpress.com/tag/post-covid/" rel="tag">post-covid</a>, <a href="https://slowfox.wordpress.com/tag/sars-cov-2/" rel="tag">SARS-Cov-2</a> &#124;					</p>

				</div>
			</div>



			<div class="browse">&laquo; <a href="https://slowfox.wordpress.com/2020/12/23/den-svenska-munskyddspolitiken/" rel="prev">Den svenska munskyddspolitiken</a> </div>



		</div><!-- End content -->

	</div></div><!-- End narrowcolumnwrapper and narrowcolumn classes -->

	
	</div><!-- End wrapper class -->

	<div class="sidebar">
	<ul>

<li id="text-173948021" class="widget widget_text">			<div class="textwidget"><p><a href="https://slowfox.wordpress.com/category/in-english/"><img src="https://i2.wp.com/www.nisus.se/slowfoxbilder/inenglishbutton.jpg" style="border:0;vertical-align:middle;"></a></p>
<p><a href="https://slowfox.wordpress.com/feed"><img src="https://faq.files.wordpress.com/2006/11/c141.png" /></a> <a href="https://slowfox.wordpress.com/feed">RSS-prenumerera!</a>
</p>
<p> <a href="http://www.nisus.se/mail/tallmo_contact_swe_eng.html" target="_blank" rel="noopener">Kontakt/Mail me</a> </p>
<p><a href="https://www.wordfinder.com/sv/"><img src="https://i0.wp.com/www.nisus.se/slowfoxbilder/skriv_ratt.jpg" /></a></p></div>
		</li>
<li id="flickr-2" class="widget widget_flickr"><h2 class="widgettitle">Flickr fotoarkiv</h2>
<!-- Start of Flickr Widget -->
<div class="flickr-wrapper flickr-size-thumbnail">
	<div class="flickr-images">
		<a href="https://www.flickr.com/photos/slowfox/6837442696/"><img src="https://live.staticflickr.com/7050/6837442696_5344ea95d7_s.jpg" alt="Kiosken vid Ekmansdalen" title="Kiosken vid Ekmansdalen"  /></a>	</div>

			<a class="flickr-more" href="https://www.flickr.com/photos/slowfox/">
			Fler foton		</a>
	</div>
<!-- End of Flickr Widget -->
</li>

		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widgettitle">Senaste inläggen</h2>

		<ul>
											<li>
					<a href="https://slowfox.wordpress.com/2021/01/17/nar-covid-19-inte-vill-ga-over/" aria-current="page">När covid-19 inte vill gå&nbsp;över</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2020/12/23/den-svenska-munskyddspolitiken/">Den svenska munskyddspolitiken</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2020/10/21/granskningsnamndens-beslut-om-attenborough/">Granskningsnämndens beslut om&nbsp;Attenborough</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2020/10/21/citat-om-klimat-vad-har-verkligen-sagts/">Citat om klimat: Vad har verkligen&nbsp;sagts?</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2020/09/09/till-granskningsnamnden-om-attenboroughs-klimatfilm/">Till Granskningsnämnden om Attenboroughs&nbsp;klimatfilm</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2020/07/23/marx-engels-och-den-valdsamma-revolutionen/">Marx, Engels och den våldsamma&nbsp;revolutionen</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2020/05/08/kungsgatan-stockholm-7-maj-1945/">Kungsgatan, Stockholm, 7 maj&nbsp;1945</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2020/04/18/trump-malariamedicin-och-covid-19/">Trump, malariamedicin och&nbsp;covid-19</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2020/03/01/klimatalarmismens-tre-pelare/">Klimatalarmismens tre pelare</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2020/01/10/australiska-skogsbranderna-ar-fasansfulla-men-inte-unika/">Australiska skogsbränderna är fasansfulla men inte&nbsp;unika</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2019/12/17/ekivoka-homonymer/">Ekivoka homonymer</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2019/11/22/the-climate-issue-summarized-in-two-points/">The climate issue summarized in two&nbsp;points</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2019/11/21/klimatfragan-sammanfattad-i-tva-punkter/">Klimatfrågan sammanfattad i två&nbsp;punkter</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2019/11/05/en-ovanligt-handelserik-dag/">En ovanligt händelserik&nbsp;dag</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2019/10/10/dor-tusentals-arter-ut-varje-ar/">Dör tusentals arter ut varje&nbsp;år?</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2019/08/27/attenboroughs-climate-film-more-fiction-than-facts/">Attenborough&#8217;s climate film: more fiction than&nbsp;facts</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2019/08/07/attenboroughs-klimatfilm-mer-fiktion-an-fakta/">Attenboroughs klimatfilm: mer fiktion än&nbsp;fakta</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2019/07/02/ipcc-sager-inte-alltid-vad-man-tror/">FN:s klimatpanel IPCC säger inte alltid vad man&nbsp;tror</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2019/05/30/har-den-globala-uppvarmningen-avstannat/">Har den globala uppvärmningen&nbsp;avstannat?</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2019/04/29/hur-ovanligt-ar-skogsbrand-i-april/">Hur ovanligt är skogsbrand i&nbsp;april?</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2019/03/31/klimatet-och-den-omstridda-hockeyklubban/">Klimatet och den omstridda&nbsp;hockeyklubban</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2018/12/05/felaktigheter-om-andrew-wakefield-et-al/">Felaktigheter om Andrew Wakefield et&nbsp;al.</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2018/05/18/svenska-ord-inlanade-till-engelskan/">Svenska ord inlånade till&nbsp;engelskan</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2018/04/30/svenska-akademiens-nast-storsta-kris/">Svenska akademiens näst största&nbsp;kris?</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2018/01/12/macron-vill-infora-en-indragningsmakt/">Macron vill införa en&nbsp;indragningsmakt</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2018/01/04/vaccinerad-vardpersonal-fick-massling/">Vaccinerad vårdpersonal fick&nbsp;mässling</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2017/07/04/missvisande-undersokning-om-synen-pa-yttrandefrihet/">Missvisande undersökning om synen på&nbsp;yttrandefrihet</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2017/06/27/fick-gustav-iii-berom-av-voltaire/">Fick Gustav III  beröm av&nbsp;Voltaire?</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2017/04/05/ministrategi-for-journalister-om-vetenskapsstudier/">Ministrategi för journalister om vetenskapsstudier</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2017/03/28/i-yttrandefrihetens-251a-ar/">I yttrandefrihetens 251:a&nbsp;år</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2017/03/09/tjansteman-ska-nu-heta-tjansteperson/">Tjänsteman ska nu heta&nbsp;tjänsteperson</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2017/02/23/det-fria-ordets-slyngelalder/">Det fria ordets&nbsp;slyngelålder</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2017/01/17/maste-forfallna-hus-alltid-rivas/">Måste förfallna hus alltid&nbsp;rivas?</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2017/01/15/grundlagsbrotten-i-tryckfrihetens-historia/">Grundlagsbrotten i tryckfrihetens&nbsp;historia</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2016/12/12/nar-vi-fick-tryckfrihet-och-nar-vi-forlorade-den/">När vi fick tryckfrihet – och när vi förlorade&nbsp;den</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2016/11/05/jobba-billigt-eller-drapligt-eller-kanske-honett/">Jobba billigt eller dråpligt &#8211; eller kanske&nbsp;honett?</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2016/03/21/varfor-finns-det-kadmium-i-gronsaker/">Varför finns det kadmium i&nbsp;grönsaker?</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2015/10/20/hur-manga-manniskor-har-levt-pa-jorden/">Hur många människor har levt på&nbsp;jorden?</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2015/10/16/ingrid-lomfors-och-den-svenska-kulturen/">Ingrid Lomfors och den svenska&nbsp;kulturen</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2015/09/27/den-bortre-parentesen-var-ett-s-krav/">Den ”bortre parentesen” var ett&nbsp;(S)-krav</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2015/09/24/viralt-batar-med-flyktingar/">Viralt: Båtar med&nbsp;flyktingar</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2015/09/01/kommuniststrategi-stampla-dem-som-fascister/">Kommuniststrategi: Stämpla dem som fascister&nbsp;&#8230;</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2015/08/07/manniskan-och-maskinen-en-forelasning/">Människan och maskinen, en&nbsp;föreläsning</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2015/08/01/viralt-annie-loof-och-de-kriminella-brotten/">Viralt: Annie Lööf och de kriminella&nbsp;brotten</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2015/07/21/ss-officeren-kurt-gersteins-mote-med-goran-von-otter/">SS-officeren Kurt Gersteins möte med Göran von&nbsp;Otter</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2015/07/07/arbetslinjen-ar-dod-leve-utvecklingsmoralen/">Arbetslinjen är död – leve utvecklingsmoralen?</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2015/06/05/valflask-och-kommunreform-i-mosebacke-monarki/">Valfläsk och kommunreform i Mosebacke&nbsp;monarki</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2015/05/08/krumbukterna-kring-skolpolitiken-fortsatter/">Krumbukterna kring skolpolitiken&nbsp;fortsätter</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2015/03/27/nar-specialisten-vagrar-ta-emot-doktorns-remiss/">När specialisten vägrar ta emot doktorns&nbsp;remiss</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2015/01/16/100-ar-med-arbetslinjen/">100 år med&nbsp;arbetslinjen</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2014/12/23/19-konstiga-ocheller-bra-versioner-av-kanda-latar/">19 konstiga och/eller bra versioner av kända&nbsp;låtar</a>
									</li>
											<li>
					<a href="https://slowfox.wordpress.com/2014/10/13/guillou-och-forintelsen-en-oprecis-debatt/">Guillou och Förintelsen – en oprecis&nbsp;debatt</a>
									</li>
					</ul>

		</li>
<li id="text-274934923" class="widget widget_text">			<div class="textwidget"><p><b><div style="color:#6DA400;font-size:16px;font-family:Arial;font-weight:900;">Bloggtexter 2012-:</div></b></p>
<div style="font-size:10px;"><p><a href="https://slowfox.wordpress.com/2013/06/11/nu-digitaliserar-vi-bade-bocker-och-mjolk/">Nu digitaliserar vi både böcker och mjölk</a><br>
<a href="https://slowfox.wordpress.com/2013/05/29/hur-bra-var-skolan-1998-stefan-lofven/">Hur bra var skolan 1998, Stefan Löfven?</a><br>
<a href="https://slowfox.wordpress.com/2013/05/22/it-was-twenty-years-ago-today/">It was twenty years ago today …</a><br>
<a href="https://slowfox.wordpress.com/2013/05/08/media-har-blivit-rals/">Språkligt: Media har blivit räls</a><br>
<a href="https://slowfox.wordpress.com/2013/04/30/ballard-en-stalblank-surrealist/">Ballard – en stålblank surrealist</a><br>
<a href="https://slowfox.wordpress.com/2013/04/11/anekdoter-fran-varden/">Anekdoter från vården</a><br>
<a href="https://slowfox.wordpress.com/2013/03/30/ar-google-det-fria-ordets-vaktare/">Är Google ”det fria ordets väktare”?</a><br>
<a href="https://slowfox.wordpress.com/2013/03/05/att-spela-svarte-petter-i-varden/">Att spela Svarte Petter i vården</a><br>
<a href="https://slowfox.wordpress.com/2013/02/19/samtal-med-mitt-70-talsjag/">Samtal med mitt 70-talsjag</a><br>
<a href="https://slowfox.wordpress.com/2013/02/19/eric-ericson-talks-about-choirs-and-choral-works/">Eric Ericson talks about choirs and choral works</a><br>
<a href="https://slowfox.wordpress.com/2013/02/17/eric-ericson-om-sin-fascination-for-stamsang/">Eric Ericson om sin fascination för stämsång</a><br>
<a href="https://slowfox.wordpress.com/2013/02/07/till-sangs-med-rikard-iii/">Till sängs med Rikard III</a><br>
<a href="https://slowfox.wordpress.com/2013/01/15/verkligheten-degraderad-till-image/">Verkligheten degraderad till image</a><br>
<a href="https://slowfox.wordpress.com/2012/11/30/sprakligt-vindruvor-och-stilblommor/">Språkligt: Vindruvor och stilblommor</a><br>
<a href="https://slowfox.wordpress.com/2012/11/15/20-ar-med-e-litteratur/">20 år med e-litteratur</a><br>
<a href="https://slowfox.wordpress.com/2012/11/12/privatkopiering-och-boklan/">Privatkopiering och boklån
</a><br>
<a href="https://slowfox.wordpress.com/2012/10/12/fordomar-och-stereotyper/">Fördomar och stereotyper</a><br>
<a href="https://slowfox.wordpress.com/2012/09/29/min-favoritmarsian-pa-dvd/">Min favoritmarsian på DVD</a><br>
<a href="https://slowfox.wordpress.com/2012/09/28/gamla-sou-blir-som-nya/">Gamla SOU blir som nya</a><br>
<a href="https://slowfox.wordpress.com/2012/09/04/prag-1968-och-den-svenska-hemligstampeln/">Prag 1968 och den svenska hemligstämpeln</a><br>
<a href="https://slowfox.wordpress.com/2012/08/02/i-angmaskinernas-framtid/">I ångmaskinernas framtid</a><br>
<a href="https://slowfox.wordpress.com/2012/07/11/min-brevvaxling-med-goran-hagglund/">Min brevväxling med Göran Hägglund</a><br>
<a href="https://slowfox.wordpress.com/2012/06/11/klasskamp-och-klasshat/">Klasskamp och klasshat</a><br>
<a href="https://slowfox.wordpress.com/2012/06/07/ray-bradbury-har-stangt-sin-trollerilada/">Ray Bradbury har stängt sin trollerilåda</a><br>
<a href="https://slowfox.wordpress.com/2012/05/29/har-jag-blivit-recenserad-av-en-robot/">Har jag blivit recenserad av en robot?</a><br>
<a href="https://slowfox.wordpress.com/2012/05/10/omlasningen-nar-m-lade-om-politiken-2004/">Omläsningen: När (M) lade om politiken 2004</a><br>
<a href="https://slowfox.wordpress.com/2012/03/01/kan-man-skadas-av-varden/">Kan man skadas av vården?</a><br>
<a href="https://slowfox.wordpress.com/2012/02/28/ur-arkivet-sa-ville-partiledarna-aldras/">Ur arkivet: Så ville partiledarna åldras</a><br>
<a href="https://slowfox.wordpress.com/2012/02/23/om-det-konsligt-korrekta-hen/">Om det könsligt korrekta ”hen”</a><br>
<a href="https://slowfox.wordpress.com/2012/02/01/upphovsrattens-etymologi/">Upphovsrättens etymologi</a><br>
<a href="https://slowfox.wordpress.com/2012/01/18/insyn-i-samhallet-men-inte-i-vara-kroppar/">Insyn i samhället – men inte i våra kroppar</a><br>
<a href="https://slowfox.wordpress.com/2012/01/15/datorspelen-och-valdets-praktik/">Datorspelen och våldets praktik</a><br>
<a href="https://slowfox.wordpress.com/2012/01/14/tandlakeri-utan-evidens/">Tandläkeri utan evidens</a></p></div>
</div>
		</li>
<li id="text-274934922" class="widget widget_text">			<div class="textwidget"><p><b><div style="color:#6DA400;font-size:16px;font-family:Arial;font-weight:900;">Bloggtexter 2003-11:</div></b></p> 

<div style="font-size:10px;">
<p>
<a href="https://slowfox.wordpress.com/2011/12/04/vatten-som-hostmedicin/">Vatten som hostmedicin?</a><br>
<a href="https://slowfox.wordpress.com/2011/11/16/kb-forsoker-halla-skenet-uppe/">KB försöker hålla skenet uppe</a><br>
<a href="https://slowfox.wordpress.com/2011/10/20/radda-det-digitala-kulturarvet/">Rädda det digitala kulturarvet!</a><br>
<a href="https://slowfox.wordpress.com/2011/10/03/roster-i-radio/">Röster i radio</a><br>
<a href="https://slowfox.wordpress.com/2011/10/02/sprakligt-saklart/">Språkligt: Såklart</a><br>
<a href="https://slowfox.wordpress.com/2011/09/16/e-plikten-ogenomforbart-lagforslag/">E-plikten: Ogenomförbart lagförslag!</a><br>
<a href="https://slowfox.wordpress.com/2011/09/15/sprakligt-nakengor-metalltrottheten/">Språkligt: Nakengör metalltröttheten!</a><br>
<a href="https://slowfox.wordpress.com/2011/07/10/ur-arkivet-hoppoms-med-lyckoslanten/">Ur arkivet: Hoppoms med Lyckoslanten</a><br>
<a href="https://slowfox.wordpress.com/2011/07/01/sprakliga-virus/">Språkliga virus</a><br>
<a href="https://slowfox.wordpress.com/2011/06/04/mobiltelefonerna-och-forsiktighetsprincipen/">Mobiltelefonerna och försiktighetsprincipen</a><br>
<a href="https://slowfox.wordpress.com/2011/06/01/karin-juels-konstiga-visa/">Karin Juels konstiga visa</a><br>
<a href="https://slowfox.wordpress.com/2011/04/28/ett-bokprojekt-har-lagts-ned/">Ett bokprojekt har lagts ned</a><br>
<a href="https://slowfox.wordpress.com/2011/04/13/108-lakare-rackte-inte-for-kristersson/">108 läkare räckte inte för Kristersson!</a><br>
<a href="https://slowfox.wordpress.com/2011/03/22/tre-tabun-i-skoldebatten/">Tre tabun i skoldebatten</a><br>
<a href="https://slowfox.wordpress.com/2011/02/28/ur-dagboken-13-1986-palme-mordad/">Ur dagboken 1/3 1986: Palme mördad</a><br>
<a href="https://slowfox.wordpress.com/2011/02/24/mcluhan-och-hur-man-inte-binder-en-bok/">McLuhan och hur man inte binder en bok</a><br>
<a href="https://slowfox.wordpress.com/2011/02/22/nar-skolan-skulle-ta-hansyn-till-individen/">När skolan skulle ta hänsyn till individen</a><br>
<a href="https://slowfox.wordpress.com/2011/02/15/ein-gespenst-geht-um-in-arabien/">Ein Gespenst geht um in Arabien</a><br>
<a href="https://slowfox.wordpress.com/2011/01/24/nagra-av-mina-dagar-som-sjuk/">Några av mina dagar som sjuk</a><br>
<a href="https://slowfox.wordpress.com/2011/01/21/femtiotalets-mat-och-umgangesvanor/">Femtiotalets mat och umgängesvanor</a><br>
<a href="https://slowfox.wordpress.com/2010/12/30/alvedonanvandningen-och-lakarnas-roll/">Alvedonanvändningen och läkarnas roll</a><br>
<a href="https://slowfox.wordpress.com/2010/11/23/vad-vill-facebook-ha-oss-till/">Vad vill Facebook ha oss till?</a><br>
<a href="https://slowfox.wordpress.com/2010/11/21/hur-flummigt-ar-placebo/">Hur flummigt är placebo?</a><br>
<a href="http://wp.me/pb64C-fe">Antonio das Mortes: Mördare eller befriare?</a><br>
<a href="https://slowfox.wordpress.com/2010/10/09/%e2%80%9derotikon%e2%80%9d-och-tidens-tempo/">”Erotikon” och tidens tempo</a><br>
<a href="https://slowfox.wordpress.com/2010/10/09/materiellt-och-immateriellt-agande-ar-lika-konstlade/">Materiellt och immateriellt ägande är lika konstlade</a><br>
<a href="https://slowfox.wordpress.com/2010/10/08/the-miraculous-martin-ljung/">The miraculous Martin Ljung!</a><br>
<a href="https://slowfox.wordpress.com/2010/10/01/smittad-av-sitt-eget-leende/">Smittad av sitt eget leende</a><br>
<a href="https://slowfox.wordpress.com/2010/09/27/mona-sahlin-ansvar-och-principer/">Mona Sahlin, ansvar och principer</a><br>
<a href="https://slowfox.wordpress.com/2010/09/18/rodgrona-och-alliansen-lurar-oss/">Rödgröna och alliansen lurar oss</a><br>
<a href="https://slowfox.wordpress.com/2010/08/18/hackkycklingar-mobbning-och-elitskolor/">Hackkycklingar, mobbning och elitskolor</a><br>
<a href="https://slowfox.wordpress.com/2010/08/11/upphovsratten-star-och-faller-med-sina-undantag/">Upphovsrätten står och faller med sina undantag</a><br>
<a href="https://slowfox.wordpress.com/2010/08/07/tryckfrihet-for-handskrifter/">Tryckfrihet för handskrifter</a><br>
<a href="https://slowfox.wordpress.com/2010/08/06/tillagg-till-min-artikel-om-piratpartiet/">Tillägg till min artikel om Piratpartiet</a><br>
<a href="https://slowfox.wordpress.com/2010/07/19/sjukforsakringen-sossepolitik-i-allianskostym/">Sjukförsäkringen: sossepolitik i allianskostym</a><br>
<a href="https://slowfox.wordpress.com/2010/06/17/piratpartiet-%e2%80%93-kulturpartiet/">Piratpartiet – kulturpartiet?</a><br>
<a href="http://wp.me/pb64C-ds">Det är Er plikt att interpunktera rätt</a><br>
<a href="https://slowfox.wordpress.com/2010/05/28/lakemedelsforetagens-spokskrivare-inget-nytt/">Läkemedelsföretagens spökskrivare inget nytt</a><br>
<a href="https://slowfox.wordpress.com/2010/05/09/brita-borg-har-tystnat/">Brita Borg har tystnat</a><br>
<a href="https://slowfox.wordpress.com/2010/04/10/varldens-forsta-upphovsrattslag-300-ar-idag/">Världens första upphovsrättslag 300 år&nbsp;idag</a><br>
<a href="https://slowfox.wordpress.com/2010/03/20/politiker-med-pr-turbo/">Politiker med&nbsp;PR-turbo</a><br>
<a href="https://slowfox.wordpress.com/2010/03/09/svenska-upphovsratten-fyller-200-ar-i-idag/">Svenska upphovsrätten fyller 200 år i&nbsp;idag</a><br>
<a href="https://slowfox.wordpress.com/2010/02/28/politik-till-salu/">Politik till&nbsp;salu?</a><br>
<a href="https://slowfox.wordpress.com/2010/02/26/natet-och-jag-%e2%80%93-och-google/">Nätet och jag – och&nbsp;Google</a><br>
<a href="https://slowfox.wordpress.com/2010/02/18/rapport-fran-skriptoriet/">Rapport från&nbsp;skriptoriet</a><br>
<a href="https://slowfox.wordpress.com/2010/01/29/tre-hundra-ar-med-upphovsratt/">Tre hundra år med&nbsp;upphovsrätt</a><br>
<a href="https://slowfox.wordpress.com/2010/01/28/kidnappa-inte-fria-verk/">Kidnappa inte fria&nbsp;verk!</a><br>
<a href="https://slowfox.wordpress.com/2010/01/12/biblioteksmannen-harry-jarv/">Biblioteksmannen Harry&nbsp;Järv</a><br>
<a href="https://slowfox.wordpress.com/2009/12/13/ar-sjukskrivning-farligare-an-sjukdom/">Är sjukskrivning farligare än sjukdom?</a><br>
<a href="https://slowfox.wordpress.com/2009/12/11/ye-pyrates-of-olden-days/">Ye pyrates of olden&nbsp;days</a><br>
<a href="https://slowfox.wordpress.com/2009/12/01/webbarkivering-bor-fa-forfattningsskydd/">Webbarkivering bör få&nbsp;författningsskydd</a><br>
<a href="https://slowfox.wordpress.com/2009/11/05/google-books-driver-pa-digitaliseringen/">Google Books driver på&nbsp;digitaliseringen</a><br>
<a href="https://slowfox.wordpress.com/2009/10/19/what-happened-to-google-translate/">What happened to Google&nbsp;Translate?</a><br>
<a href="https://slowfox.wordpress.com/2009/10/13/finns-elkanslighet-sa-finns-eloverkanslighet/">Finns elkänslighet, så finns&nbsp;elöverkänslighet</a><br>
<a href="https://slowfox.wordpress.com/2009/10/01/den-intrakraniala-kunskapens-kris/">Den intrakraniala kunskapens&nbsp;kris</a><br>
<a href="https://slowfox.wordpress.com/2009/09/05/skandal-med-eller-utan-diagnos/">Skandal – med eller utan&nbsp;diagnos!</a><br>
<a href="https://slowfox.wordpress.com/2009/07/26/swedish-pirate-party-a-critical-examination/">Swedish Pirate Party: A Critical&nbsp;Examination</a><br>
<a href="https://slowfox.wordpress.com/2009/07/22/copyright-reform-%e2%80%93-or-abolition/">Copyright reform – or&nbsp;abolition?</a><br>
<a href="https://slowfox.wordpress.com/2009/07/19/bokbal-med-en-knapptryckning/">Bokbål med en&nbsp;knapptryckning</a><br>
<a href="https://slowfox.wordpress.com/2009/07/17/verk-maste-kunna-kritisera-andra-verk/">Verk måste kunna kritisera andra&nbsp;verk</a><br>
<a href="https://slowfox.wordpress.com/2009/07/07/more-on-trigger-tender-points/">More on trigger points &amp; muscle&nbsp;lumps</a><br>
<a href="https://slowfox.wordpress.com/2009/07/02/google-news-bygger-pa-ideer-fran-1600-talet/">Google News bygger på idéer från&nbsp;1600-talet</a><br>
<a href="https://slowfox.wordpress.com/2009/06/14/piratpartiets-program-under-luppen/">Piratpartiets program under&nbsp;luppen</a><br>
<a href="https://slowfox.wordpress.com/2009/06/05/what-has-copyright-to-do-with-democracy/">What has copyright to do with&nbsp;democracy?</a><br>
<a href="https://slowfox.wordpress.com/2009/06/01/vad-har-upphovsratt-med-demokrati-att-gora/">Vad har upphovsrätt med demokrati att&nbsp;göra?</a><br>
<a href="https://slowfox.wordpress.com/2009/05/29/sveriges-forsta-upphovsrattsliga-lagar/">Sveriges första upphovsrättsliga&nbsp;lagar</a><br>
<a href="https://slowfox.wordpress.com/2009/05/29/swedens-first-copyright-acts-1810-1877/">Sweden&#8217;s first copyright acts&nbsp;(1810-1877)</a><br>
<a href="https://slowfox.wordpress.com/2009/05/27/nils-wahlbom-skadespelare-1886-1937/">Nils Wahlbom, skådespelare&nbsp;(1886-1937)</a><br>
<a href="https://slowfox.wordpress.com/2009/05/26/nar-ska-man-lara-sig-fluorlaxan/">När ska man lära sig&nbsp;fluorläxan?</a><br>
<a href="https://slowfox.wordpress.com/2009/05/18/integritet-och-integritet/">Integritet och&nbsp;integritet</a><br>
<a href="https://slowfox.wordpress.com/2009/04/27/diagnos-bot-och-rehab/">Diagnos, bot och&nbsp;rehab</a><br>
<a href="https://slowfox.wordpress.com/2009/04/24/upphovsrattens-skyddstider/">Upphovsrättens&nbsp;skyddstider</a><br>
<a href="https://slowfox.wordpress.com/2009/04/24/en-delikat-fraga-om-jav/">En delikat fråga om&nbsp;jäv</a><br>
<a href="https://slowfox.wordpress.com/2009/04/05/vasterlandets-undergang/">Västerlandets&nbsp;undergång</a><br>
<a href="https://slowfox.wordpress.com/2009/03/21/vartagasverket-%e2%80%93-industriminne-och-kultur/">Värtagasverket – industriminne och&nbsp;kultur!</a><br>
<a href="https://slowfox.wordpress.com/2009/03/15/att-salja-en-del-av-sin-sjal/">Att sälja en del av sin&nbsp;själ</a><br>
<a href="https://slowfox.wordpress.com/2009/03/09/med-fingret-pa-knappen/">Med fingret på&nbsp;knappen</a><br>
<a href="https://slowfox.wordpress.com/2009/03/04/apropa-konstfack/">Apropå&nbsp;Konstfack</a><br>
<a href="https://slowfox.wordpress.com/2009/02/28/ska-tsunamibanden-slangas/">Ska tsunamibanden&nbsp;slängas?</a><br>
<a href="https://slowfox.wordpress.com/2009/02/27/dietstudier-som-forvirrar/">Dietstudier som&nbsp;förvirrar</a><br>
<a href="https://slowfox.wordpress.com/2009/02/24/regler-for-skolbarns-uppforande/">Regler för skolbarns&nbsp;uppförande</a><br>
<a href="https://slowfox.wordpress.com/2009/02/23/en-gronskrubbare-slar-till/">En grönskrubbare slår&nbsp;till</a><br>
<a href="https://slowfox.wordpress.com/2009/02/19/brist-pa-vard-tvingar-sjuka-utomlands/">Brist på vård tvingar sjuka&nbsp;utomlands</a><br>
<a href="https://slowfox.wordpress.com/2009/02/16/understreckare-om-evig-upphovsratt/">Understreckare om evig&nbsp;upphovsrätt</a><br>
<a href="https://slowfox.wordpress.com/2009/02/12/evolutionsiden-ar-sjalv-resultatet-av-evolution/">Evolutionsidén är själv resultatet av&nbsp;evolution</a><br>
<a href="https://slowfox.wordpress.com/2009/02/10/till-minne-av-sigrid-tallmo/">Till minne av Sigrid&nbsp;Tallmo</a><br>
<a href="https://slowfox.wordpress.com/2009/01/20/husmark-pehrsson-som-demagog/">Husmark Pehrsson som&nbsp;demagog</a><br>
<a href="https://slowfox.wordpress.com/2009/01/16/antikrundan-i-karlskoga/">Antikrundan i&nbsp;Karlskoga</a><br>
<a href="https://slowfox.wordpress.com/2009/01/14/pyrrhusseger-i-kampen-mot-kvicksilvret/">Pyrrhusseger i kampen mot&nbsp;kvicksilvret?</a><br>
<a href="https://slowfox.wordpress.com/2008/12/20/jakten-pa-den-grona-etiketten/">Jakten på den gröna&nbsp;etiketten</a><br>
<a href="https://slowfox.wordpress.com/2008/12/18/is-illegal-tobacco-more-dangerous-than-legal/">Is illegal tobacco more dangerous than&nbsp;legal?</a><br>
<a href="https://slowfox.wordpress.com/2008/12/16/ar-illegal-tobak-farligare-an-legal/">Är illegal tobak farligare än&nbsp;legal?</a><br>
<a href="https://slowfox.wordpress.com/2008/12/10/tobaksindustrins-maffiametoder/">Tobaksindustrins&nbsp;maffiametoder</a><br>
<a href="https://slowfox.wordpress.com/2008/12/06/verktyget-ipred/">Verktyget&nbsp;IPRED</a><br>
<a href="https://slowfox.wordpress.com/2008/12/03/radda-edisons-glodlampa/">Rädda Edisons&nbsp;glödlampa!</a><br>
<a href="https://slowfox.wordpress.com/2008/12/01/psykiatern-per-dalen-har-avlidit/">Psykiatern Per Dalén har&nbsp;avlidit</a><br>
<a href="https://slowfox.wordpress.com/2008/11/26/sjukhusen-hygienen-och-smittan/">Sjukhusen, hygienen och&nbsp;smittan</a><br>
<a href="https://slowfox.wordpress.com/2008/11/24/barnen-och-mobiltelefonerna/">Barnen och&nbsp;mobiltelefonerna</a><br>
<a href="https://slowfox.wordpress.com/2008/11/20/remisser-och-remissvar-pa-webben/">Remisser och remissvar på&nbsp;webben?</a><br>
<a href="https://slowfox.wordpress.com/2008/11/17/upphovsratten-och-mangfalden/">Upphovsrätten och&nbsp;mångfalden</a><br>
<a href="https://slowfox.wordpress.com/2008/11/14/heimat-och-tv-dramatikens-mognad/">Heimat och TV-dramatikens&nbsp;mognad</a><br>
<a href="https://slowfox.wordpress.com/2008/11/04/forskningsproppen-och-fusket/">Forskningsproppen och&nbsp;fusket</a><br>
<a href="https://slowfox.wordpress.com/2008/10/20/troll-i-bloggvarlden/">Troll i&nbsp;bloggvärlden</a><br>
<a href="https://slowfox.wordpress.com/2008/10/11/jag-ska-do/">Jag ska&nbsp;dö</a><br>
<a href="https://slowfox.wordpress.com/2008/10/05/3-164-falska-poeter-i-ny-antologi/">3 164 falska poeter i ny&nbsp;antologi</a><br>
<a href="https://slowfox.wordpress.com/2008/10/04/andersson-och-danielsson-pa-manen/">Andersson och Danielsson på&nbsp;månen</a><br>
<a href="https://slowfox.wordpress.com/2008/10/03/le-clezios-sprakliga-extas/">Le Clezios språkliga&nbsp;extas</a><br>
<a href="https://slowfox.wordpress.com/2008/09/27/filmstjarnor-mutades-av-tobaksbolag/">Filmstjärnor mutades av&nbsp;tobaksbolag</a><br>
<a href="https://slowfox.wordpress.com/2008/09/26/fra-20/">FRA&nbsp;2.0</a><br>
<a href="https://slowfox.wordpress.com/2008/09/23/gardagens-framtider/">Gårdagens&nbsp;framtider</a><br>
<a href="https://slowfox.wordpress.com/2008/09/10/nar-povel-stal-tre-takter/">När Povel stal tre&nbsp;takter</a><br>
<a href="https://slowfox.wordpress.com/2008/09/02/djur-manniskor-och-eloverkanslighet/">Djur, människor och&nbsp;elöverkänslighet</a><br>
<a href="https://slowfox.wordpress.com/2008/09/02/fluortanterna-anfaller-igen/">Fluortanterna anfaller&nbsp;igen</a><br>
<a href="https://slowfox.wordpress.com/2008/08/15/cogito-ergo-aliquid-est/">Cogito, ergo aliquid&nbsp;est</a><br>
<a href="https://slowfox.wordpress.com/2008/07/26/murvlarnas-och-poeternas-klara/">Murvlarnas och poeternas&nbsp;Klara</a><br>
<a href="https://slowfox.wordpress.com/2008/06/19/den-hemliga-verksamheten/">Den hemliga&nbsp;verksamheten</a><br>
<a href="https://slowfox.wordpress.com/2008/06/14/de-unga-radikala/">De unga&nbsp;radikala</a><br>
<a href="https://slowfox.wordpress.com/2008/04/15/karl-gerhard-och-hasten-fran-troja/">Karl Gerhard och hästen från&nbsp;Troja</a><br>
<a href="https://slowfox.wordpress.com/2008/03/18/scientific-fraud-must-be-investigated-%e2%80%93-also-in-sweden/">Scientific fraud must be investigated – also in&nbsp;Sweden!</a><br>
<a href="https://slowfox.wordpress.com/2008/03/18/forskningsfusk-bor-utredas-%e2%80%93-aven-i-sverige/">Forskningsfusk bör utredas – även i&nbsp;Sverige!</a><br>
<a href="https://slowfox.wordpress.com/2008/03/14/joseph-weizenbaum-dead-at-85/">Joseph Weizenbaum dead at&nbsp;85</a><br>
<a href="https://slowfox.wordpress.com/2008/03/14/joseph-weizenbaum-dod/">Joseph Weizenbaum&nbsp;död</a><br>
<a href="https://slowfox.wordpress.com/2007/12/15/glenn-gould-and-the-artists-new-tools/">Glenn Gould and the artist&#8217;s new&nbsp;tools</a><br>
<a href="https://slowfox.wordpress.com/2007/08/20/upphovsrattens-grundtanke-ar-god/">Upphovsrättens grundtanke är&nbsp;god</a><br>
<a href="https://slowfox.wordpress.com/2007/05/31/vad-visste-goran-persson-om-tsunamin/">Vad visste Göran Persson om&nbsp;tsunamin?</a><br>
<a href="https://slowfox.wordpress.com/2007/05/09/hemlighallen-hepatit-c/">Hemlighållen Hepatit&nbsp;C</a><br>
<a href="https://slowfox.wordpress.com/2006/10/16/bokmassa-med-handskrifter/">Bokmässa med&nbsp;handskrifter</a><br>
<a href="https://slowfox.wordpress.com/2006/08/27/dn-piffar-till-en-rubrik/">DN piffar till en rubrik</a><br>
<a href="https://slowfox.wordpress.com/2006/02/21/tidig-trost-for-tjockisar/">Tidig tröst för&nbsp;tjockisar</a><br>
<a href="https://slowfox.wordpress.com/2005/12/28/motsagelsefullt-om-vitaminer/">Motsägelsefullt om&nbsp;vitaminer</a><br>
<a href="https://slowfox.wordpress.com/2005/12/13/psykoterapi-mot-magsar/">Psykoterapi mot&nbsp;magsår?</a><br>
<a href="https://slowfox.wordpress.com/2005/11/02/skjut-inte-pa-mormor/">Skjut inte på&nbsp;mormor!</a><br>
<a href="https://slowfox.wordpress.com/2005/09/05/hur-bra-ar-varden-nar-man-kommer-fram/">Hur bra är vården när man &#8220;kommer&nbsp;fram&#8221;?</a><br>
<a href="https://slowfox.wordpress.com/2005/06/01/brev-till-kropp-och-sjal/">Brev till Kropp och&nbsp;själ</a><br>
<a href="https://slowfox.wordpress.com/2005/05/30/kalle-anka-och-jag/">Kalle Anka och&nbsp;jag</a><br>
<a href="https://slowfox.wordpress.com/2005/03/30/60/">Vår nya&nbsp;hyperoffentlighet</a><br>
<a href="https://slowfox.wordpress.com/2005/03/08/den-missforstadda-trottheten/">Den missförstådda&nbsp;tröttheten</a><br>
<a href="https://slowfox.wordpress.com/2005/03/01/scum-och-det-rumsrena-manshatet/">SCUM och det rumsrena&nbsp;manshatet</a><br>
<a href="https://slowfox.wordpress.com/2005/01/19/kungen-tsunamin-och-science-fiction/">Kungen, tsunamin och science&nbsp;fiction</a><br>
<a href="https://slowfox.wordpress.com/2004/11/27/ar-popularisering-allt/">Är popularisering&nbsp;allt?</a><br>
<a href="https://slowfox.wordpress.com/2004/11/19/vem-ar-egentligen-arets-lobbyist/">Vem är egentligen årets&nbsp;lobbyist?</a><br>
<a href="https://slowfox.wordpress.com/2004/11/10/vill-du-ha-slarvig-eller-noggrann-forskning/">Vill du ha slarvig eller noggrann&nbsp;forskning?</a><br>
<a href="https://slowfox.wordpress.com/2004/11/09/antligen-gubbe/">Äntligen&nbsp;gubbe!</a><br>
<a href="https://slowfox.wordpress.com/2004/06/29/ar-e-postens-guldalder-forbi/">Är e-postens guldålder&nbsp;förbi?</a><br>
<a href="https://slowfox.wordpress.com/2004/04/17/kan-doktorn-lura-en-att-man-ar-frisk/">Kan doktorn lura en att man är&nbsp;frisk?</a><br>
<a href="https://slowfox.wordpress.com/2004/01/02/ct-scans-may-affect-childrens-learning/">CT scans may affect children&#8217;s&nbsp;learning</a><br>
<a href="https://slowfox.wordpress.com/2004/01/02/microwave-ovens-and-wireless-networks/">Microwave ovens and wireless&nbsp;networks</a><br>
<a href="https://slowfox.wordpress.com/2003/12/19/the-rylander-affair-%e2%80%93-at-a-glance/">The Rylander affair – at a&nbsp;glance</a><br>
<a href="https://slowfox.wordpress.com/2003/12/19/rylander-affair-fraud-without-precedent/">Rylander affair: &#8220;fraud without&nbsp;precedent&#8221;</a><br>
<a href="https://slowfox.wordpress.com/2003/12/12/pressen-och-vetenskapen/">Pressen och&nbsp;vetenskapen</a><br>
<a href="https://slowfox.wordpress.com/2003/11/26/pfizers-cover-up-on-antihypertensive-drugs/">Pfizer&#8217;s cover-up on antihypertensive&nbsp;drugs</a><br>
<a href="https://slowfox.wordpress.com/2003/11/24/are-dentists-free-to-write-about-mercury-fillings/">Are dentists free to write about mercury&nbsp;fillings?</a><br>
<a href="https://slowfox.wordpress.com/2003/11/08/muscle-pain-syndromes-hypersensitivity-and-treatment/">Muscle pain syndromes: Hypersensitivity and&nbsp;treatment</a><br>
<a href="https://slowfox.wordpress.com/2003/11/08/totalforbud-av-kvicksilver-utreds/">Totalförbud av kvicksilver&nbsp;utreds</a><br>
<a href="https://slowfox.wordpress.com/2003/11/07/eu-commissioner-tests-for-toxins-in-her-blood/">EU Commissioner tests for toxins in her&nbsp;blood</a><br>
<a href="https://slowfox.wordpress.com/2003/11/02/enteroviruses-in-muscle-tissue-in-cfs-patients/">Enteroviruses in muscle tissue in CFS&nbsp;patients</a><br>
<a href="https://slowfox.wordpress.com/2003/10/30/european-commission-proposes-new-chemical-regulations/">European Commission proposes new chemical&nbsp;regulations</a><br>
<a href="https://slowfox.wordpress.com/2003/10/30/access-to-the-wtc-area-may-still-be-hazardous/">Access to the WTC area may still be&nbsp;hazardous</a><br>
<a href="https://slowfox.wordpress.com/2003/10/14/open-access-to-scientific-articles/">Open access to scientific&nbsp;articles</a><br>
<a href="https://slowfox.wordpress.com/2003/10/11/vad-ar-allmanintresse/">Vad är&nbsp;&#8220;allmänintresse&#8221;?</a><br>
<a href="https://slowfox.wordpress.com/2003/10/10/statistik-ger-felaktig-bild-av-sjukfranvaron/">Statistik ger felaktig bild av&nbsp;sjukfrånvaron</a><br>
<a href="https://slowfox.wordpress.com/2003/10/04/3-g-masts-cause-headaches-and-nausea-says-dutch-study/">3 G masts cause headaches and nausea, says Dutch&nbsp;study</a><br>
<a href="https://slowfox.wordpress.com/2003/10/04/sjukhussjukan-okar-orovackande-i-stockholm/">Sjukhussjukan ökar oroväckande i&nbsp;Stockholm</a><br>
<a href="https://slowfox.wordpress.com/2003/09/23/fem-av-atta-i-swedish-matchs-forskarrad-kommer-fran-ki/">Fem av åtta i Swedish Matchs forskarråd kommer från&nbsp;KI</a><br>
<a href="https://slowfox.wordpress.com/2003/09/16/first-spanish-social-survey-on-microwave-syndrome/">First Spanish social survey on microwave&nbsp;syndrome</a><br>
<a href="https://slowfox.wordpress.com/2003/09/14/processkemikalier-i-kravs-produkter/">Processkemikalier i KRAV:s&nbsp;produkter?</a><br>
<a href="https://slowfox.wordpress.com/2003/09/09/the-unicef-document-on-fluoride/">The UNICEF document on&nbsp;fluoride</a><br>
<a href="https://slowfox.wordpress.com/2003/09/08/new-york-times-on-effects-of-911-dust/">New York Times on effects of 9/11&nbsp;dust</a><br>
<a href="https://slowfox.wordpress.com/2003/09/07/nar-citaten-far-eget-liv/">När citaten får eget&nbsp;liv</a><br>
<a href="https://slowfox.wordpress.com/2003/09/07/ar-snusning-battre-an-tobaksrokning/">Är snusning bättre än&nbsp;tobaksrökning?</a><br>
<a href="https://slowfox.wordpress.com/2003/08/12/ar-utbrandhet-dagens-hysteri/">Är utbrändhet dagens&nbsp;hysteri?</a></p></div>
</div>
		</li>
<li id="categories-298265721" class="widget widget_categories"><h2 class="widgettitle">Ämnen</h2>

			<ul>
					<li class="cat-item cat-item-41035"><a href="https://slowfox.wordpress.com/category/ovrigt/">Övrigt</a> (5)
</li>
	<li class="cat-item cat-item-9386"><a href="https://slowfox.wordpress.com/category/copyright/">Copyright</a> (16)
</li>
	<li class="cat-item cat-item-52749"><a href="https://slowfox.wordpress.com/category/film-tv/">Film &amp; TV</a> (20)
</li>
	<li class="cat-item cat-item-21744"><a href="https://slowfox.wordpress.com/category/filosofi/">Filosofi</a> (8)
</li>
	<li class="cat-item cat-item-36267"><a href="https://slowfox.wordpress.com/category/framtiden/">Framtiden</a> (9)
</li>
	<li class="cat-item cat-item-337"><a href="https://slowfox.wordpress.com/category/health/">Health</a> (20)
</li>
	<li class="cat-item cat-item-3503"><a href="https://slowfox.wordpress.com/category/historia/">Historia</a> (10)
</li>
	<li class="cat-item cat-item-188353"><a href="https://slowfox.wordpress.com/category/hypertext/">Hypertext</a> (3)
</li>
	<li class="cat-item cat-item-6130"><a href="https://slowfox.wordpress.com/category/in-english/">In English</a> (30)
</li>
	<li class="cat-item cat-item-3072"><a href="https://slowfox.wordpress.com/category/it/">IT</a> (35)
</li>
	<li class="cat-item cat-item-291738"><a href="https://slowfox.wordpress.com/category/klimat/">klimat</a> (3)
</li>
	<li class="cat-item cat-item-3115526"><a href="https://slowfox.wordpress.com/category/litteratur-poesi/">Litteratur &amp; poesi</a> (20)
</li>
	<li class="cat-item cat-item-44831"><a href="https://slowfox.wordpress.com/category/medicin/">Medicin</a> (79)
</li>
	<li class="cat-item cat-item-931815"><a href="https://slowfox.wordpress.com/category/musikmusic/">Musik/Music</a> (15)
</li>
	<li class="cat-item cat-item-9433494"><a href="https://slowfox.wordpress.com/category/nostalgi-narhistoria/">Nostalgi &amp; närhistoria</a> (24)
</li>
	<li class="cat-item cat-item-254525"><a href="https://slowfox.wordpress.com/category/politik-samhalle/">Politik &amp; samhälle</a> (144)
</li>
	<li class="cat-item cat-item-173"><a href="https://slowfox.wordpress.com/category/science/">Science</a> (22)
</li>
	<li class="cat-item cat-item-94007"><a href="https://slowfox.wordpress.com/category/serier/">Serier</a> (2)
</li>
	<li class="cat-item cat-item-12727"><a href="https://slowfox.wordpress.com/category/sprak/">Språk</a> (20)
</li>
	<li class="cat-item cat-item-4419966"><a href="https://slowfox.wordpress.com/category/tobaksindustrin/">Tobaksindustrin</a> (13)
</li>
	<li class="cat-item cat-item-1"><a href="https://slowfox.wordpress.com/category/uncategorized/">Uncategorized</a> (21)
</li>
	<li class="cat-item cat-item-196750"><a href="https://slowfox.wordpress.com/category/upphovsratt/">Upphovsrätt</a> (43)
</li>
	<li class="cat-item cat-item-4419954"><a href="https://slowfox.wordpress.com/category/vetenskap-forskning/">Vetenskap &amp; forskning</a> (73)
</li>
			</ul>

			</li>
<li id="text-274934921" class="widget widget_text"><h2 class="widgettitle">Recommended:</h2>
			<div class="textwidget"><p><a href="http://www.nisus.se/roadsigns/" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.nisus.se/slowfoxbilder/roadsign_small.jpg" border="1"></a></p>
<div style="font-size:10px;"><p><b><a href="http://www.nisus.se/roadsigns/" target="_blank" rel="noopener">Art project</a></b></p>
<p>&nbsp;</p>

<p><a href="http://www.nisus.se/tallmo/reunion/" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.nisus.se/slowfoxbilder/solstolar_blogg.jpg" border="1"></a></p>
<div style="font-size:10px;"><p><b><a href="http://www.nisus.se/tallmo/reunion/" target="_blank" rel="noopener">Reunion</a></b></p>
<p>&nbsp;</p>

<p><a href="http://www.law.duke.edu/cspd/comics/digital.php" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.nisus.se/slowfoxbilder/coversmall.jpg" border="1"></a></p>
<p><b><a href="http://www.law.duke.edu/cspd/comics/digital.php" target="_blank" rel="noopener">Film &amp; fair use</a></b></p>
<p>&nbsp;</p>

<img src="https://i2.wp.com/www.nisus.se/slowfoxbilder/foe_cover.jpg" border="1"></p>
<p><b><a href="http://kembrew.com/documents/mcleod-freedomofexpression3.pdf">PDF</a><a href="http://www.freedomofexpression.us/book.html" target="_blank" rel="noopener">Paperback</a></b></p></div></div>
		</li>
<li id="text-213170401" class="widget widget_text">			<div class="textwidget"><p><b><div style="color:#6DA400;font-size:16px;font-family:Arial;font-weight:900;">Bevarande | Archival preservation:</div></b></p> 

<div style="font-size:10px;">
<p><a href="http://www.nisus.se/archive/940116.html" target="_blank" rel="noopener">Om datorerna skulle tappa minnet ...  (SvD 940116)</a><br>

<a href="http://www.nisus.se/archive/940119.html" target="_blank" rel="noopener">Blir framtidens arkeolog en hacker?  (SvD 940119)</a><br>

<a href="http://www.nisus.se/archive/940123.html" target="_blank" rel="noopener">Kan vi lita på datorns texter? (SvD 940123)</a><br>

<a href="http://www.nisus.se/archive/950326.html" target="_blank" rel="noopener">Utan katalogisering finns ingen bok (SvD 1995)</a><br>

<a href="http://www.nisus.se/archive/ikoner2000.html" target="_blank" rel="noopener">Att bevara samtiden å framtidens vägnar (Ikoner 2000)</a><br>

<a href="http://www.nisus.se/archive/010501.html" target="_blank" rel="noopener">Den självförstörande boken (Magasinet 2001)</a><br>

<a href="http://www.nisus.se/archive/020402.html" target="_blank" rel="noopener">WWW - från nätverk till världshjärna (Dagens Forskning 2002)</a></p></div></div>
		</li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Arkiv</h2>

			<ul>
					<li><a href='https://slowfox.wordpress.com/2021/01/'>januari 2021</a></li>
	<li><a href='https://slowfox.wordpress.com/2020/12/'>december 2020</a></li>
	<li><a href='https://slowfox.wordpress.com/2020/10/'>oktober 2020</a></li>
	<li><a href='https://slowfox.wordpress.com/2020/09/'>september 2020</a></li>
	<li><a href='https://slowfox.wordpress.com/2020/07/'>juli 2020</a></li>
	<li><a href='https://slowfox.wordpress.com/2020/05/'>maj 2020</a></li>
	<li><a href='https://slowfox.wordpress.com/2020/04/'>april 2020</a></li>
	<li><a href='https://slowfox.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://slowfox.wordpress.com/2020/01/'>januari 2020</a></li>
	<li><a href='https://slowfox.wordpress.com/2019/12/'>december 2019</a></li>
	<li><a href='https://slowfox.wordpress.com/2019/11/'>november 2019</a></li>
	<li><a href='https://slowfox.wordpress.com/2019/10/'>oktober 2019</a></li>
	<li><a href='https://slowfox.wordpress.com/2019/08/'>augusti 2019</a></li>
	<li><a href='https://slowfox.wordpress.com/2019/07/'>juli 2019</a></li>
	<li><a href='https://slowfox.wordpress.com/2019/05/'>maj 2019</a></li>
	<li><a href='https://slowfox.wordpress.com/2019/04/'>april 2019</a></li>
	<li><a href='https://slowfox.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://slowfox.wordpress.com/2018/12/'>december 2018</a></li>
	<li><a href='https://slowfox.wordpress.com/2018/05/'>maj 2018</a></li>
	<li><a href='https://slowfox.wordpress.com/2018/04/'>april 2018</a></li>
	<li><a href='https://slowfox.wordpress.com/2018/01/'>januari 2018</a></li>
	<li><a href='https://slowfox.wordpress.com/2017/07/'>juli 2017</a></li>
	<li><a href='https://slowfox.wordpress.com/2017/06/'>juni 2017</a></li>
	<li><a href='https://slowfox.wordpress.com/2017/04/'>april 2017</a></li>
	<li><a href='https://slowfox.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://slowfox.wordpress.com/2017/02/'>februari 2017</a></li>
	<li><a href='https://slowfox.wordpress.com/2017/01/'>januari 2017</a></li>
	<li><a href='https://slowfox.wordpress.com/2016/12/'>december 2016</a></li>
	<li><a href='https://slowfox.wordpress.com/2016/11/'>november 2016</a></li>
	<li><a href='https://slowfox.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://slowfox.wordpress.com/2015/10/'>oktober 2015</a></li>
	<li><a href='https://slowfox.wordpress.com/2015/09/'>september 2015</a></li>
	<li><a href='https://slowfox.wordpress.com/2015/08/'>augusti 2015</a></li>
	<li><a href='https://slowfox.wordpress.com/2015/07/'>juli 2015</a></li>
	<li><a href='https://slowfox.wordpress.com/2015/06/'>juni 2015</a></li>
	<li><a href='https://slowfox.wordpress.com/2015/05/'>maj 2015</a></li>
	<li><a href='https://slowfox.wordpress.com/2015/03/'>mars 2015</a></li>
	<li><a href='https://slowfox.wordpress.com/2015/01/'>januari 2015</a></li>
	<li><a href='https://slowfox.wordpress.com/2014/12/'>december 2014</a></li>
	<li><a href='https://slowfox.wordpress.com/2014/10/'>oktober 2014</a></li>
	<li><a href='https://slowfox.wordpress.com/2014/09/'>september 2014</a></li>
	<li><a href='https://slowfox.wordpress.com/2014/06/'>juni 2014</a></li>
	<li><a href='https://slowfox.wordpress.com/2014/05/'>maj 2014</a></li>
	<li><a href='https://slowfox.wordpress.com/2014/04/'>april 2014</a></li>
	<li><a href='https://slowfox.wordpress.com/2014/02/'>februari 2014</a></li>
	<li><a href='https://slowfox.wordpress.com/2013/12/'>december 2013</a></li>
	<li><a href='https://slowfox.wordpress.com/2013/10/'>oktober 2013</a></li>
	<li><a href='https://slowfox.wordpress.com/2013/09/'>september 2013</a></li>
	<li><a href='https://slowfox.wordpress.com/2013/08/'>augusti 2013</a></li>
	<li><a href='https://slowfox.wordpress.com/2013/07/'>juli 2013</a></li>
	<li><a href='https://slowfox.wordpress.com/2013/06/'>juni 2013</a></li>
	<li><a href='https://slowfox.wordpress.com/2013/05/'>maj 2013</a></li>
	<li><a href='https://slowfox.wordpress.com/2013/04/'>april 2013</a></li>
	<li><a href='https://slowfox.wordpress.com/2013/03/'>mars 2013</a></li>
	<li><a href='https://slowfox.wordpress.com/2013/02/'>februari 2013</a></li>
	<li><a href='https://slowfox.wordpress.com/2013/01/'>januari 2013</a></li>
	<li><a href='https://slowfox.wordpress.com/2012/11/'>november 2012</a></li>
	<li><a href='https://slowfox.wordpress.com/2012/10/'>oktober 2012</a></li>
	<li><a href='https://slowfox.wordpress.com/2012/09/'>september 2012</a></li>
	<li><a href='https://slowfox.wordpress.com/2012/08/'>augusti 2012</a></li>
	<li><a href='https://slowfox.wordpress.com/2012/07/'>juli 2012</a></li>
	<li><a href='https://slowfox.wordpress.com/2012/06/'>juni 2012</a></li>
	<li><a href='https://slowfox.wordpress.com/2012/05/'>maj 2012</a></li>
	<li><a href='https://slowfox.wordpress.com/2012/04/'>april 2012</a></li>
	<li><a href='https://slowfox.wordpress.com/2012/03/'>mars 2012</a></li>
	<li><a href='https://slowfox.wordpress.com/2012/02/'>februari 2012</a></li>
	<li><a href='https://slowfox.wordpress.com/2012/01/'>januari 2012</a></li>
	<li><a href='https://slowfox.wordpress.com/2011/12/'>december 2011</a></li>
	<li><a href='https://slowfox.wordpress.com/2011/11/'>november 2011</a></li>
	<li><a href='https://slowfox.wordpress.com/2011/10/'>oktober 2011</a></li>
	<li><a href='https://slowfox.wordpress.com/2011/09/'>september 2011</a></li>
	<li><a href='https://slowfox.wordpress.com/2011/07/'>juli 2011</a></li>
	<li><a href='https://slowfox.wordpress.com/2011/06/'>juni 2011</a></li>
	<li><a href='https://slowfox.wordpress.com/2011/05/'>maj 2011</a></li>
	<li><a href='https://slowfox.wordpress.com/2011/04/'>april 2011</a></li>
	<li><a href='https://slowfox.wordpress.com/2011/03/'>mars 2011</a></li>
	<li><a href='https://slowfox.wordpress.com/2011/02/'>februari 2011</a></li>
	<li><a href='https://slowfox.wordpress.com/2011/01/'>januari 2011</a></li>
	<li><a href='https://slowfox.wordpress.com/2010/12/'>december 2010</a></li>
	<li><a href='https://slowfox.wordpress.com/2010/11/'>november 2010</a></li>
	<li><a href='https://slowfox.wordpress.com/2010/10/'>oktober 2010</a></li>
	<li><a href='https://slowfox.wordpress.com/2010/09/'>september 2010</a></li>
	<li><a href='https://slowfox.wordpress.com/2010/08/'>augusti 2010</a></li>
	<li><a href='https://slowfox.wordpress.com/2010/07/'>juli 2010</a></li>
	<li><a href='https://slowfox.wordpress.com/2010/06/'>juni 2010</a></li>
	<li><a href='https://slowfox.wordpress.com/2010/05/'>maj 2010</a></li>
	<li><a href='https://slowfox.wordpress.com/2010/04/'>april 2010</a></li>
	<li><a href='https://slowfox.wordpress.com/2010/03/'>mars 2010</a></li>
	<li><a href='https://slowfox.wordpress.com/2010/02/'>februari 2010</a></li>
	<li><a href='https://slowfox.wordpress.com/2010/01/'>januari 2010</a></li>
	<li><a href='https://slowfox.wordpress.com/2009/12/'>december 2009</a></li>
	<li><a href='https://slowfox.wordpress.com/2009/11/'>november 2009</a></li>
	<li><a href='https://slowfox.wordpress.com/2009/10/'>oktober 2009</a></li>
	<li><a href='https://slowfox.wordpress.com/2009/09/'>september 2009</a></li>
	<li><a href='https://slowfox.wordpress.com/2009/07/'>juli 2009</a></li>
	<li><a href='https://slowfox.wordpress.com/2009/06/'>juni 2009</a></li>
	<li><a href='https://slowfox.wordpress.com/2009/05/'>maj 2009</a></li>
	<li><a href='https://slowfox.wordpress.com/2009/04/'>april 2009</a></li>
	<li><a href='https://slowfox.wordpress.com/2009/03/'>mars 2009</a></li>
	<li><a href='https://slowfox.wordpress.com/2009/02/'>februari 2009</a></li>
	<li><a href='https://slowfox.wordpress.com/2009/01/'>januari 2009</a></li>
	<li><a href='https://slowfox.wordpress.com/2008/12/'>december 2008</a></li>
	<li><a href='https://slowfox.wordpress.com/2008/11/'>november 2008</a></li>
	<li><a href='https://slowfox.wordpress.com/2008/10/'>oktober 2008</a></li>
	<li><a href='https://slowfox.wordpress.com/2008/09/'>september 2008</a></li>
	<li><a href='https://slowfox.wordpress.com/2008/08/'>augusti 2008</a></li>
	<li><a href='https://slowfox.wordpress.com/2008/07/'>juli 2008</a></li>
	<li><a href='https://slowfox.wordpress.com/2008/06/'>juni 2008</a></li>
	<li><a href='https://slowfox.wordpress.com/2008/04/'>april 2008</a></li>
	<li><a href='https://slowfox.wordpress.com/2008/03/'>mars 2008</a></li>
	<li><a href='https://slowfox.wordpress.com/2007/12/'>december 2007</a></li>
	<li><a href='https://slowfox.wordpress.com/2007/08/'>augusti 2007</a></li>
	<li><a href='https://slowfox.wordpress.com/2007/05/'>maj 2007</a></li>
	<li><a href='https://slowfox.wordpress.com/2006/10/'>oktober 2006</a></li>
	<li><a href='https://slowfox.wordpress.com/2006/08/'>augusti 2006</a></li>
	<li><a href='https://slowfox.wordpress.com/2006/06/'>juni 2006</a></li>
	<li><a href='https://slowfox.wordpress.com/2006/02/'>februari 2006</a></li>
	<li><a href='https://slowfox.wordpress.com/2005/12/'>december 2005</a></li>
	<li><a href='https://slowfox.wordpress.com/2005/11/'>november 2005</a></li>
	<li><a href='https://slowfox.wordpress.com/2005/09/'>september 2005</a></li>
	<li><a href='https://slowfox.wordpress.com/2005/06/'>juni 2005</a></li>
	<li><a href='https://slowfox.wordpress.com/2005/05/'>maj 2005</a></li>
	<li><a href='https://slowfox.wordpress.com/2005/04/'>april 2005</a></li>
	<li><a href='https://slowfox.wordpress.com/2005/03/'>mars 2005</a></li>
	<li><a href='https://slowfox.wordpress.com/2005/01/'>januari 2005</a></li>
	<li><a href='https://slowfox.wordpress.com/2004/11/'>november 2004</a></li>
	<li><a href='https://slowfox.wordpress.com/2004/06/'>juni 2004</a></li>
	<li><a href='https://slowfox.wordpress.com/2004/04/'>april 2004</a></li>
	<li><a href='https://slowfox.wordpress.com/2004/01/'>januari 2004</a></li>
	<li><a href='https://slowfox.wordpress.com/2003/12/'>december 2003</a></li>
	<li><a href='https://slowfox.wordpress.com/2003/11/'>november 2003</a></li>
	<li><a href='https://slowfox.wordpress.com/2003/10/'>oktober 2003</a></li>
	<li><a href='https://slowfox.wordpress.com/2003/09/'>september 2003</a></li>
	<li><a href='https://slowfox.wordpress.com/2003/08/'>augusti 2003</a></li>
			</ul>

			</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle">Nyckelord/Keywords</h2>
<div style="overflow:hidden"><a href="https://slowfox.wordpress.com/tag/alliansen/" class="tag-cloud-link tag-link-106855 tag-link-position-1" style="font-size: 13.133333333333pt;" aria-label="alliansen (4 poster)">alliansen</a>
<a href="https://slowfox.wordpress.com/tag/amalgam/" class="tag-cloud-link tag-link-112512 tag-link-position-2" style="font-size: 15pt;" aria-label="amalgam (5 poster)">amalgam</a>
<a href="https://slowfox.wordpress.com/tag/andra-varldskriget/" class="tag-cloud-link tag-link-100178 tag-link-position-3" style="font-size: 10.8pt;" aria-label="andra världskriget (3 poster)">andra världskriget</a>
<a href="https://slowfox.wordpress.com/tag/anna-hedborg/" class="tag-cloud-link tag-link-6613353 tag-link-position-4" style="font-size: 13.133333333333pt;" aria-label="Anna Hedborg (4 poster)">Anna Hedborg</a>
<a href="https://slowfox.wordpress.com/tag/arbetsformedlingen/" class="tag-cloud-link tag-link-1140242 tag-link-position-5" style="font-size: 10.8pt;" aria-label="arbetsförmedlingen (3 poster)">arbetsförmedlingen</a>
<a href="https://slowfox.wordpress.com/tag/arbetslinjen/" class="tag-cloud-link tag-link-1784698 tag-link-position-6" style="font-size: 15pt;" aria-label="arbetslinjen (5 poster)">arbetslinjen</a>
<a href="https://slowfox.wordpress.com/tag/attenborough/" class="tag-cloud-link tag-link-909170 tag-link-position-7" style="font-size: 13.133333333333pt;" aria-label="Attenborough (4 poster)">Attenborough</a>
<a href="https://slowfox.wordpress.com/tag/auktorrattskommitten/" class="tag-cloud-link tag-link-19561165 tag-link-position-8" style="font-size: 13.133333333333pt;" aria-label="auktorrättskommittén (4 poster)">auktorrättskommittén</a>
<a href="https://slowfox.wordpress.com/tag/bjorn-bragee/" class="tag-cloud-link tag-link-14061781 tag-link-position-9" style="font-size: 8pt;" aria-label="Björn Bragée (2 poster)">Björn Bragée</a>
<a href="https://slowfox.wordpress.com/tag/bokhistoria/" class="tag-cloud-link tag-link-9957839 tag-link-position-10" style="font-size: 8pt;" aria-label="bokhistoria (2 poster)">bokhistoria</a>
<a href="https://slowfox.wordpress.com/tag/bokmassa/" class="tag-cloud-link tag-link-1933245 tag-link-position-11" style="font-size: 8pt;" aria-label="bokmässa (2 poster)">bokmässa</a>
<a href="https://slowfox.wordpress.com/tag/censur/" class="tag-cloud-link tag-link-79435 tag-link-position-12" style="font-size: 8pt;" aria-label="censur (2 poster)">censur</a>
<a href="https://slowfox.wordpress.com/tag/cfs/" class="tag-cloud-link tag-link-317063 tag-link-position-13" style="font-size: 10.8pt;" aria-label="CFS (3 poster)">CFS</a>
<a href="https://slowfox.wordpress.com/tag/copyright/" class="tag-cloud-link tag-link-9386 tag-link-position-14" style="font-size: 10.8pt;" aria-label="Copyright (3 poster)">Copyright</a>
<a href="https://slowfox.wordpress.com/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-15" style="font-size: 10.8pt;" aria-label="covid-19 (3 poster)">covid-19</a>
<a href="https://slowfox.wordpress.com/tag/demokrati/" class="tag-cloud-link tag-link-88263 tag-link-position-16" style="font-size: 13.133333333333pt;" aria-label="demokrati (4 poster)">demokrati</a>
<a href="https://slowfox.wordpress.com/tag/eloverkanslighet/" class="tag-cloud-link tag-link-5186475 tag-link-position-17" style="font-size: 15pt;" aria-label="elöverkänslighet (5 poster)">elöverkänslighet</a>
<a href="https://slowfox.wordpress.com/tag/emf/" class="tag-cloud-link tag-link-41115 tag-link-position-18" style="font-size: 15pt;" aria-label="EMF (5 poster)">EMF</a>
<a href="https://slowfox.wordpress.com/tag/epidemiologi/" class="tag-cloud-link tag-link-2009772 tag-link-position-19" style="font-size: 10.8pt;" aria-label="epidemiologi (3 poster)">epidemiologi</a>
<a href="https://slowfox.wordpress.com/tag/fibromyalgi/" class="tag-cloud-link tag-link-44812 tag-link-position-20" style="font-size: 20.133333333333pt;" aria-label="fibromyalgi (9 poster)">fibromyalgi</a>
<a href="https://slowfox.wordpress.com/tag/fildelning/" class="tag-cloud-link tag-link-68870 tag-link-position-21" style="font-size: 10.8pt;" aria-label="fildelning (3 poster)">fildelning</a>
<a href="https://slowfox.wordpress.com/tag/fns-klimatpanel/" class="tag-cloud-link tag-link-2157233 tag-link-position-22" style="font-size: 15pt;" aria-label="FN:s klimatpanel (5 poster)">FN:s klimatpanel</a>
<a href="https://slowfox.wordpress.com/tag/folkhalsa/" class="tag-cloud-link tag-link-194984 tag-link-position-23" style="font-size: 10.8pt;" aria-label="folkhälsa (3 poster)">folkhälsa</a>
<a href="https://slowfox.wordpress.com/tag/forskningsfusk/" class="tag-cloud-link tag-link-11597785 tag-link-position-24" style="font-size: 10.8pt;" aria-label="forskningsfusk (3 poster)">forskningsfusk</a>
<a href="https://slowfox.wordpress.com/tag/fra/" class="tag-cloud-link tag-link-543521 tag-link-position-25" style="font-size: 8pt;" aria-label="FRA (2 poster)">FRA</a>
<a href="https://slowfox.wordpress.com/tag/fredrik-reinfeldt/" class="tag-cloud-link tag-link-356415 tag-link-position-26" style="font-size: 13.133333333333pt;" aria-label="Fredrik Reinfeldt (4 poster)">Fredrik Reinfeldt</a>
<a href="https://slowfox.wordpress.com/tag/forfattarratt/" class="tag-cloud-link tag-link-20987777 tag-link-position-27" style="font-size: 10.8pt;" aria-label="författarrätt (3 poster)">författarrätt</a>
<a href="https://slowfox.wordpress.com/tag/forsakringskassan/" class="tag-cloud-link tag-link-548512 tag-link-position-28" style="font-size: 17.8pt;" aria-label="försäkringskassan (7 poster)">försäkringskassan</a>
<a href="https://slowfox.wordpress.com/tag/global-uppvarmning/" class="tag-cloud-link tag-link-2030383 tag-link-position-29" style="font-size: 13.133333333333pt;" aria-label="global uppvärmning (4 poster)">global uppvärmning</a>
<a href="https://slowfox.wordpress.com/tag/goran-persson/" class="tag-cloud-link tag-link-357567 tag-link-position-30" style="font-size: 15pt;" aria-label="Göran Persson (5 poster)">Göran Persson</a>
<a href="https://slowfox.wordpress.com/tag/handskrifter/" class="tag-cloud-link tag-link-5107110 tag-link-position-31" style="font-size: 10.8pt;" aria-label="handskrifter (3 poster)">handskrifter</a>
<a href="https://slowfox.wordpress.com/tag/hygien/" class="tag-cloud-link tag-link-1534710 tag-link-position-32" style="font-size: 8pt;" aria-label="hygien (2 poster)">hygien</a>
<a href="https://slowfox.wordpress.com/tag/integritet/" class="tag-cloud-link tag-link-270971 tag-link-position-33" style="font-size: 10.8pt;" aria-label="integritet (3 poster)">integritet</a>
<a href="https://slowfox.wordpress.com/tag/ipcc/" class="tag-cloud-link tag-link-49212 tag-link-position-34" style="font-size: 18.966666666667pt;" aria-label="IPCC (8 poster)">IPCC</a>
<a href="https://slowfox.wordpress.com/tag/klimat/" class="tag-cloud-link tag-link-291738 tag-link-position-35" style="font-size: 15pt;" aria-label="klimat (5 poster)">klimat</a>
<a href="https://slowfox.wordpress.com/tag/klimatforandringar/" class="tag-cloud-link tag-link-608458 tag-link-position-36" style="font-size: 15pt;" aria-label="klimatförändringar (5 poster)">klimatförändringar</a>
<a href="https://slowfox.wordpress.com/tag/koldioxid/" class="tag-cloud-link tag-link-82721 tag-link-position-37" style="font-size: 13.133333333333pt;" aria-label="koldioxid (4 poster)">koldioxid</a>
<a href="https://slowfox.wordpress.com/tag/kommunism/" class="tag-cloud-link tag-link-757327 tag-link-position-38" style="font-size: 10.8pt;" aria-label="kommunism (3 poster)">kommunism</a>
<a href="https://slowfox.wordpress.com/tag/kroniskt-trotthetssyndrom/" class="tag-cloud-link tag-link-16795369 tag-link-position-39" style="font-size: 20.133333333333pt;" aria-label="kroniskt trötthetssyndrom (9 poster)">kroniskt trötthetssyndrom</a>
<a href="https://slowfox.wordpress.com/tag/kulturarw3/" class="tag-cloud-link tag-link-28329591 tag-link-position-40" style="font-size: 10.8pt;" aria-label="Kulturarw3 (3 poster)">Kulturarw3</a>
<a href="https://slowfox.wordpress.com/tag/kungliga-biblioteket/" class="tag-cloud-link tag-link-5992344 tag-link-position-41" style="font-size: 10.8pt;" aria-label="Kungliga biblioteket (3 poster)">Kungliga biblioteket</a>
<a href="https://slowfox.wordpress.com/tag/kvicksilver/" class="tag-cloud-link tag-link-6003489 tag-link-position-42" style="font-size: 13.133333333333pt;" aria-label="kvicksilver (4 poster)">kvicksilver</a>
<a href="https://slowfox.wordpress.com/tag/luther/" class="tag-cloud-link tag-link-219510 tag-link-position-43" style="font-size: 8pt;" aria-label="Luther (2 poster)">Luther</a>
<a href="https://slowfox.wordpress.com/tag/marshall-mcluhan/" class="tag-cloud-link tag-link-485017 tag-link-position-44" style="font-size: 10.8pt;" aria-label="Marshall McLuhan (3 poster)">Marshall McLuhan</a>
<a href="https://slowfox.wordpress.com/tag/marxism/" class="tag-cloud-link tag-link-47885 tag-link-position-45" style="font-size: 10.8pt;" aria-label="marxism (3 poster)">marxism</a>
<a href="https://slowfox.wordpress.com/tag/mediehistoria/" class="tag-cloud-link tag-link-13033144 tag-link-position-46" style="font-size: 10.8pt;" aria-label="mediehistoria (3 poster)">mediehistoria</a>
<a href="https://slowfox.wordpress.com/tag/mobiltelefoner/" class="tag-cloud-link tag-link-428443 tag-link-position-47" style="font-size: 10.8pt;" aria-label="mobiltelefoner (3 poster)">mobiltelefoner</a>
<a href="https://slowfox.wordpress.com/tag/myalgisk-encephalomyelit/" class="tag-cloud-link tag-link-17031246 tag-link-position-48" style="font-size: 10.8pt;" aria-label="myalgisk encephalomyelit (3 poster)">myalgisk encephalomyelit</a>
<a href="https://slowfox.wordpress.com/tag/pedagogik/" class="tag-cloud-link tag-link-138456 tag-link-position-49" style="font-size: 10.8pt;" aria-label="pedagogik (3 poster)">pedagogik</a>
<a href="https://slowfox.wordpress.com/tag/personlig-integritet/" class="tag-cloud-link tag-link-77100 tag-link-position-50" style="font-size: 13.133333333333pt;" aria-label="personlig integritet (4 poster)">personlig integritet</a>
<a href="https://slowfox.wordpress.com/tag/piratpartiet/" class="tag-cloud-link tag-link-159448 tag-link-position-51" style="font-size: 13.133333333333pt;" aria-label="piratpartiet (4 poster)">piratpartiet</a>
<a href="https://slowfox.wordpress.com/tag/pirattryck/" class="tag-cloud-link tag-link-9957840 tag-link-position-52" style="font-size: 8pt;" aria-label="pirattryck (2 poster)">pirattryck</a>
<a href="https://slowfox.wordpress.com/tag/placebo/" class="tag-cloud-link tag-link-40810 tag-link-position-53" style="font-size: 10.8pt;" aria-label="placebo (3 poster)">placebo</a>
<a href="https://slowfox.wordpress.com/tag/polio/" class="tag-cloud-link tag-link-442367 tag-link-position-54" style="font-size: 8pt;" aria-label="polio (2 poster)">polio</a>
<a href="https://slowfox.wordpress.com/tag/public-domain/" class="tag-cloud-link tag-link-106653 tag-link-position-55" style="font-size: 10.8pt;" aria-label="public domain (3 poster)">public domain</a>
<a href="https://slowfox.wordpress.com/tag/ragnar-rylander/" class="tag-cloud-link tag-link-11597786 tag-link-position-56" style="font-size: 18.966666666667pt;" aria-label="Ragnar Rylander (8 poster)">Ragnar Rylander</a>
<a href="https://slowfox.wordpress.com/tag/science-fiction/" class="tag-cloud-link tag-link-10615 tag-link-position-57" style="font-size: 10.8pt;" aria-label="science fiction (3 poster)">science fiction</a>
<a href="https://slowfox.wordpress.com/tag/sigrid-tallmo/" class="tag-cloud-link tag-link-16717204 tag-link-position-58" style="font-size: 10.8pt;" aria-label="Sigrid Tallmo (3 poster)">Sigrid Tallmo</a>
<a href="https://slowfox.wordpress.com/tag/sjukskrivningar/" class="tag-cloud-link tag-link-1578518 tag-link-position-59" style="font-size: 10.8pt;" aria-label="sjukskrivningar (3 poster)">sjukskrivningar</a>
<a href="https://slowfox.wordpress.com/tag/sjuktal/" class="tag-cloud-link tag-link-19439771 tag-link-position-60" style="font-size: 10.8pt;" aria-label="sjuktal (3 poster)">sjuktal</a>
<a href="https://slowfox.wordpress.com/tag/skolan/" class="tag-cloud-link tag-link-17121 tag-link-position-61" style="font-size: 22pt;" aria-label="skolan (11 poster)">skolan</a>
<a href="https://slowfox.wordpress.com/tag/socialforsakring/" class="tag-cloud-link tag-link-946795 tag-link-position-62" style="font-size: 13.133333333333pt;" aria-label="socialförsäkring (4 poster)">socialförsäkring</a>
<a href="https://slowfox.wordpress.com/tag/socialstyrelsen/" class="tag-cloud-link tag-link-1539325 tag-link-position-63" style="font-size: 15pt;" aria-label="Socialstyrelsen (5 poster)">Socialstyrelsen</a>
<a href="https://slowfox.wordpress.com/tag/statute-of-anne/" class="tag-cloud-link tag-link-18182444 tag-link-position-64" style="font-size: 15pt;" aria-label="Statute of Anne (5 poster)">Statute of Anne</a>
<a href="https://slowfox.wordpress.com/tag/stralning/" class="tag-cloud-link tag-link-2017343 tag-link-position-65" style="font-size: 10.8pt;" aria-label="strålning (3 poster)">strålning</a>
<a href="https://slowfox.wordpress.com/tag/sapo/" class="tag-cloud-link tag-link-214941 tag-link-position-66" style="font-size: 8pt;" aria-label="SÄPO (2 poster)">SÄPO</a>
<a href="https://slowfox.wordpress.com/tag/tobacco-industry/" class="tag-cloud-link tag-link-2538550 tag-link-position-67" style="font-size: 13.133333333333pt;" aria-label="tobacco industry (4 poster)">tobacco industry</a>
<a href="https://slowfox.wordpress.com/tag/tryckfrihet/" class="tag-cloud-link tag-link-1459954 tag-link-position-68" style="font-size: 16.633333333333pt;" aria-label="tryckfrihet (6 poster)">tryckfrihet</a>
<a href="https://slowfox.wordpress.com/tag/tryckfrihetsforordningen/" class="tag-cloud-link tag-link-6069483 tag-link-position-69" style="font-size: 16.633333333333pt;" aria-label="tryckfrihetsförordningen (6 poster)">tryckfrihetsförordningen</a>
<a href="https://slowfox.wordpress.com/tag/tsunami/" class="tag-cloud-link tag-link-28731 tag-link-position-70" style="font-size: 10.8pt;" aria-label="tsunami (3 poster)">tsunami</a>
<a href="https://slowfox.wordpress.com/tag/undervisning/" class="tag-cloud-link tag-link-46581 tag-link-position-71" style="font-size: 13.133333333333pt;" aria-label="undervisning (4 poster)">undervisning</a>
<a href="https://slowfox.wordpress.com/tag/upphovsratt-2/" class="tag-cloud-link tag-link-40263180 tag-link-position-72" style="font-size: 10.8pt;" aria-label="upphovsrätt (3 poster)">upphovsrätt</a>
<a href="https://slowfox.wordpress.com/tag/utbildning/" class="tag-cloud-link tag-link-52163 tag-link-position-73" style="font-size: 10.8pt;" aria-label="utbildning (3 poster)">utbildning</a>
<a href="https://slowfox.wordpress.com/tag/vitaminer/" class="tag-cloud-link tag-link-957743 tag-link-position-74" style="font-size: 10.8pt;" aria-label="vitaminer (3 poster)">vitaminer</a>
<a href="https://slowfox.wordpress.com/tag/vardpolitik/" class="tag-cloud-link tag-link-2827347 tag-link-position-75" style="font-size: 16.633333333333pt;" aria-label="vårdpolitik (6 poster)">vårdpolitik</a></div></li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Skapa en gratis webbplats eller blogg på WordPress.com.</a> WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202104y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Skriv dina tankar här... (valfritt)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Skriv dina tankar här... (valfritt)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Posta till</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Avbryt</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogga" />
				<input type="hidden" id="carousel-reblog-blog-id" value="2644958" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://slowfox.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Slowfox" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="962391d5b2" /><input type="hidden" name="_wp_http_referer" value="/2021/01/17/nar-covid-19-inte-vill-ga-over/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/slowfox.wordpress.com\/2021\/01\/17\/nar-covid-19-inte-vill-ga-over\/":3006};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/01/17/nar-covid-19-inte-vill-ga-over/" method="post">
			<label for="target_email">Skicka till e-postadress</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt namn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadress</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Detta fält är för validering och ska inte ändras" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=sv"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Skicka e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				Inlägget skickades inte – kontrollera dina e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postkontroll misslyckades, försök igen			</div>

			<div class="errors errors-3" style="display: none;">
				Tyvärr, din blogg kan inte dela inlägg via e-post.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Stäng och acceptera" class="accept" />

		Integritet och cookies: Den här webbplatsen använder cookies. Genom att fortsätta använda den här webbplatsen godkänner du deras användning. <br />
Om du vill veta mer, inklusive hur du kontrollerar cookies, se:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"sv","ajaxurl":"https:\/\/slowfox.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7f0f805509","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Skicka kommentar","write_comment":"Skriv en kommentar ...","loading_comments":"Laddar kommentarer...","download_original":"Visa i full storlek <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u00e4nligen f\u00f6rs\u00e4kra dig om att ange en text f\u00f6r din kommentar.","no_comment_email":"Ange en e-postadress f\u00f6r att kommentera.","no_comment_author":"Ange ditt namn f\u00f6r att kommentera.","comment_post_error":"Tyv\u00e4rr uppstod ett problem n\u00e4r din kommentar skickades. F\u00f6rs\u00f6k igen senare.","comment_approved":"Din kommentar godk\u00e4ndes.","comment_unapproved":"Din kommentar v\u00e4ntar p\u00e5 granskning.","camera":"Kamera","aperture":"Bl\u00e4ndare","shutter_speed":"Slutartid","focal_length":"Br\u00e4nnvidd","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/slowfox.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fslowfox.wordpress.com%2F2021%2F01%2F17%2Fnar-covid-19-inte-vill-ga-over%2F","blog_id":"2644958","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-post (Obligatorisk)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Namn (Obligatorisk)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webbplats<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogga","reblogged":"Rebloggad","reblog_add_thoughts":"Skriv dina tankar h\u00e4r... (valfritt)","reblogging":"Rebloggar\u2026","post_reblog":"Reblogga","stats_query_args":"blog=2644958&v=wpcom&tz=0&user_id=0&subd=slowfox","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFUNtOwzAM/SEyU01De0F8i2nPOqdJGmJnhX09QaIP21B5Ota5yTYt2fVzMiQjrzTgIj3y587rE91KeVaLUOURf6j+o6J8/cJO0kWw/GvzsMz95ApUrg+tsboc6ihJKcgEpRaqOHMaAsqGeZFhhCmhNnWeBC7wQoaYAxvu+I0eHqIk986FIquhtMlZafvqRqjnMldFoPW2ldjI/HzWnQJLIT1zkTSu2EJv8bV76brnw2G/P/pvv5ehjw=='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=sv' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggare gillar detta:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'2644958','blog_tz':'0','user_lang':'sv','blog_lang':'sv','user_id':'0'}]);
_stq.push(['view', {'blog':'2644958','v':'wpcom','tz':'0','user_id':'0','post':'3006','subd':'slowfox'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHVVd01oflVCT0IlXzdfXU0/NmlmSzYvaCYseC5nNWU3WGFbODAuS1AxaVlxWzBNQjJJeUo4Q1NPdH54dkNSWmpFXXFPQWQ5XXpCSnRiLlo1RiVFTUM0X05BU041d3YsK3BxTXNUK01KfElNUGcsLFBCc0Jxa2dBUmxCNktuOEJmXy8wUDZZR1l0WTJLOXNvJkRsLm1ISHRJQmlrRnltQ01CWXpDdkk1bFNDZGhtRixPZC1Md2svX1hFNT1tJmdGXWVHXSVMcjNVY0s4WGUuMW0wNWc0a1A2eU1wbWt1ZGhJNFNydDZ4bjV1cVpDYkhvS1gzMWNjXVZ1c3VLUkJIS2IzOGt1eGRdRSxBdnAsJQ=='}]);
_stq.push([ 'clickTrackerInit', '2644958', '3006' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
